morgan85150

Membres
  • Messages

    94
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de morgan85150

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    landeronde
  • Véhicule
    piaggio typhoon 50 2014

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ok toujours même souci. Le scooter à perdu de la vitesse à ce jour il roule à 45 et trou à l'accélération à fond
  2. Ok c'est ce que j'ai fait mai j'ai toujours mai souci... J'ai rouler 5 miner et ralentissez quand jaccélère à fond et à force il s'étouffe. Et j'ai eu du mal à le redémarre... de quel panne ça peut venir?
  3. Bonsoir pour un bdtoyage en profondeur du carburateur, sa serre à quelque chose de le laisser dans l'essence toute la nuit?
  4. Sinon je vais le nettoyer en profondeur. En général je le lavé vite faite fait à l'essence et je passe un coup de souflette. Sinon il il y a mieux pour le nettoyer?
  5. Il il y a juste la bride du variateur qui est retire. Et j'ai un gicleur 53 dessus
  6. Oui mai toujours pareil. Sauf que maintenant il ralenti quand même j'ai une perte de vitesse. J'ai beau nettoyer le carburateur et changer ma bougie ça va pas. Si j'enlève la bride de couleur or dans le carburateur sa changera quelque chose?
  7. ça fait un moment que j'ai sa. Mai un coup sa marche nickel et un coup sa recommence ....
  8. Bonjour à tous, j'ai à nouveau mai souci. En accélérant à fond mon scooter à comme des vides ou il beuh et ralenti à 35/40klm.... ou alors ça roule normalement et sa recommence... est-ce que sa pourrai être les clapet?
  9. Bonjour à tous, j'ai à nouveau mai souci. En accélérant à fond mon scooter à comme des vides ou il beuh et ralenti à 35/40klm.... ou alors ça roule normalement et sa recommence... est-ce que sa pourrai être les clapet?
  10. Oui mai si je retire ma bride je mets un gicleur de combien