chanchant

Membres
  • Messages

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de chanchant

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Femme
  • Ville
    Bruxelles
  • Véhicule
    Sym Orbit II 50 / 4t
  1. C'est le mécanicien où j'ai parlé du problème et où je fais mes entretiens, il voulait changer le démarreur!? Je n'y connais rien, mais même à 18° dehors, dès qu'il pleut, ou brume, c'est fini elle ne démarre plus du premier coup, il faut démarrer, on entend que ça va prendre et il faut recommencer plusieurs fois, attendre et recommencer et puis elle démarre et je laisse chauffer quelques minutes avant de partir. Un voisin m'a enlevé le starter et mit un autre carburateur (d'un même scooter qu'il a acheté pour les pièces) et le problème ne change pas, Le soleil est parti et je rame pour partir avec le scooter. Je n'ose plus aller chez le mécanicien où je vais faire les entretiens car en vérifiant l'huile qui devait être propre (entretien récent) l'huile était noire! Je ne sais pas ce qu'il m'a fait comme entretien mais ça m'a couté 200€ pour rien.
  2. Incroyable, n'osant pas ouvrir mon scooter devant chez moi sur le trottoir et le laisser ouvert le temps de commander un démarreur, j'avais pris rendez-vous chez le mécanicien en lui parlant du soucis, et laissé le scooter attaché devant chez moi. Depuis 3 jours, le scooter démarre au quart de tour !!! la température à remonté, moins d'humidité et elle démarre à chaque fois, donc j'ai annulé mon rdv . Donc je pense que ça doit être un problème électrique, des fils en contact pas francs quelque part qui prennent de la condensation, ou le filtre de la bougie.. Je vais attendre que la température redescende et qu'il fasse humide voir si le scooter ne démarre de nouveau plus. Une amie va me prêter son garage pour démonter le scooter, est-ce que vous pensez que je dois regarder tous les fils du coté droit? serait-il possible qu'il y ai un souci au niveau du contact (face avant) ?ou je devrais regarder autre chose? Je n'ose pas trop démonter car je dois pouvoir remonter ;-)
  3. Bonjour; De temps en temps par temps humide, mon scooter chinois Sym orbit II 4Temps, de démarrait plus du premier coup . Très rare au début, j'en ai parlé au mécanicien avant l'entretien qui ne voyait pas de problème puisqu'il démarrait. Après l'entretien fait le 17/08/17, je lui reparle de ce problème, il vérifie la charge de la batterie, la bougie était neuve, il a tapé sur le démarreur... et m'a dit que si ça recommençait, il faudrait changer le démarreur électrique. Maintenant c'est quasi impossible de démarrer de cette manière, je dois démarrer au Kick (et je vous avoue avoir bien du mal alors que des passants me le font en un coup sans problèmes ;-) J'ai remarqué que quelqu’un de "bienveillant" a coupé 2 fils sans doute pour me voler mon scooter (j'ai suivi les fils et ils vont vers le coupe circuit sous la selle), j'ai donc lié ces deux fils pour être sure qu'il soient en contact et je les ai protégés. Reste le démarreur. Est-ce que quelqu'un sait où se trouve ce petit démarreur ? et si c'est facile à remplacer (suis un peu blasée des frais en ce moment) Un tout grand merci d'avance! Chantal
  4. Alors voilà, dans ce tube transparent qui semble être une prise d'air, il y avait un peu d'essence que j'ai enlevé, çà roulait après, puis j'ai démonté le tuyau 2 et j'ai aspiré dans le 1 et ça coulait de cette boîte ("un pipe"?) Après j'en ai parlé à un gars du quartier, qui m'a dit que mon moteur était empli de poussière blanche il me l'a nettoyé et changé la bougie et le filtre à air. Je ne sais pas encore si en roulant 10 km ça va aller, mais au moins ça semble aller. Merci pour vos réponses Chantal
  5. Et c'est normal que cette pièce n'est pas fixée? Je veux bien le débrancher du carburateur, mais je ne sais pas où il est le carburateur ni à quoi ça ressemble :-( . Je vais essayer de faire de meilleures photos en plein jour des parages. . Merci déjà pour ta réponse. Chantal
  6. Bonjour, Rarement,Depuis quelques temps quand j’accélérais, le moteur était mou et restait à 20km/heure (comme si la poignée de gaz ne servait à rien) et puis repartait sans problème, mais hier, c'était sans cesse, j'ai eu peur de ne pas arriver chez moi (pleine puissance et puis ralenti exagéré, c'est dangereux dans la circulation :-) et j'aimerais bien résoudre ce problème. Je suis tombée avec mon scooter la semaine passée et à part des griffes, je n'ai rien vu. J'ai voulu essayer ça: "Débrancher l’arrivée d’essence Débrancher le tuyau de dépression, aspirer dans ce tuyau jusqu’à entendre un clac et l’essence sortirais pas le tuyau d’arrivée d’essence"., j'ai été faire des photo et le tuyau "3" pendouille avec un bouchon au bout, il y avait un peu d'essence (très peu) et je l'ai vidé et ai trouvé un endroit pour le fixer, mais je ne sais pas où se trouve l'arrivée d'essence, il y a 3 tuyaux en tout relié à une boîte en plastique (je ne sais pas comment ça s'appelle) qui pendouille aussi! Je fais faire les entretiens tous les 3000km, il en a 17.000 et le scooter n'est pas débridé et en bon état.J'aimerais faire le - de frais possible en ce moment. Je l'ai achetée en 2013, le type est XS50qt et c'est un moteur 4 temps. Pourriez vous me dire: Lequel des 2 autres tuyaux est l'arrivée d'essence? Comment on appelle cette boîte en plastique? Une autre idée pour cette panne? Un tout grand merci d'avance Chantal