Mielopopso

Membres
  • Contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Mielopopso

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Neuvillalais
  • Véhicule
    Keewayxray
  1. Mielopopso

    mécaboîte Besoin d'aide urgent

    c'était ma cloche qui était morte ou qui avait un souci merci quand même les gars
  2. Mielopopso

    mécaboîte Besoin d'aide urgent

    la précontrainte ces l'écrou?
  3. Mielopopso

    scooter mbk - yamaha Cloche embrayage hs ?

    on sait jamais
  4. Mielopopso

    scooter mbk - yamaha Cloche embrayage hs ?

    du coup c'était quoi la panne?? j'ai le même soucis sur ma 50 Sa geule sans avancer
  5. Mielopopso

    mécaboîte Besoin d'aide urgent

    pas compris... oui,ces juste en roulant la 1 2 monte normal et après sa patine il y a 2 jours sa faisait normal sa monter dans les tours puis une fois la vitesse passer sa descend je vous tiens informer demain.
  6. Mielopopso

    mécaboîte Besoin d'aide urgent

    bah je pense pas que en fesant des whell on le fume si il est si costaud
  7. Mielopopso

    mécaboîte Besoin d'aide urgent

    oui mais peut être q'il était bon et a force de lever il ces degrader mais rapidement du coup, je ne comprend pas si cela était un problème de montage pourquoi est il venu 2 jours après, jespere que il nes pas déjà mort? https://www.50factory.com/pieces-neuves/38933-embrayage-am6-doppler-renforce.html?gclid=Cj0KCQjw5arMBRDzARIsAAqmJeyKe3bRR_TwrHsdCdk0FSfr5c7z9jbQolwHB7F2uKirMMrJysu3rOwaAv9kEALw_wcB le lien de lembrayage si vous voulez un ami a moi m'a dit a force de lever i lces degrader et il est mort maintenant mais au bout de 2 jours ça me parrait bizarre!
  8. Mielopopso

    mécaboîte Besoin d'aide urgent

    Oui demain je démonte mais est-ce que cela pourrait être lembrayage qui est déjà mort ou alors un mauvais placement des disque en metaux? J'y pense beaucoup au vis
  9. Mielopopso

    mécaboîte Besoin d'aide urgent

    oui tout est bon puisque ça a marcher durant 2 jours
  10. Mielopopso

    mécaboîte Besoin d'aide urgent

    Salut les gars j'ai un souci j'ai besoin de votre aide, j'ai acheter un embrayage doppler renforcer sur 50 factory je lai monter il y a 2 jours. Mon ancien embrayage était hs il patiner donc je lai changer par mon doppler,j'ai poser le doppler il y a 2 jours j'ai tout bien fait(les huiler avant la pose,pose a 120° tout bien donc j'ai remonter et sa marcher impecable. mais après 2 jours dutilisation il ce remet a patiner alors que sa aller bien j'ai fait quelque wheel mais des petits que en 1ere et au bout de 2 jours il se remet a patiner vous pensez que ces quoi? c'est urgent un embrayage neuf qui lâche ça me plait pas merci et bonne soirée! V