Aller au contenu

Dylan.lau

Membres
  • Contenus

    7
  • Inscription

  • Dernière visite

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Scooter taotao pixis 50cc

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Succès de Dylan.lau

Novice

Novice (2/13)

0

Réputation sur la communauté

  1. Dylan.lau

    scooter chinois Manque de reprise entre 30km/h et 50km/h

    Salut, j'ai le même problème mais j'ai changé les galets de 6.5 par des 5.7 et ça n'a pas changer grand chose ....
  2. Dylan.lau

    scooter mbk - yamaha Problème d'accélération

    Du coup, j'ai changé les galets qui était au poids de 6.5g je les remplacer par des 5.7g, cela à fonctionner environ 1 semaine... Puis le souci et de nouveau la .... Je ne sais plus quoi faire ....
  3. Dylan.lau

    scooter mbk - yamaha Problème d'accélération

    Salut, je ne pense pas car il s'allume uniquement quand je freine .... Et du coup j'ai changé la batterie ça n'a rien changer effectivement, du coup on mas dit de voir si c'était le régulateur mais le problème c'est que c'est chère 75e chez yamaha ... Donc je voudrais pas la changer si c'est pas ça
  4. Dylan.lau

    scooter mbk - yamaha Problème d'accélération

    Merci de ta réponse.... Je sais pas trop, je l'ai acheté il y a quelques jours .... Mais je pense que c'est les galets qui sont trop lourd Et puis le plus gros problème que j'ai la de suite c'est que sur mes deux phares à l'avant j'en ai un qui fonctionne correctement, l'autre s'éclaire à peine .... Et puis le pire c'est que le feux arrière ne fonctionne pas lui non plus .... Les ampoules sont encore bonne je les ai changé mais ça n'a rien changer .... Donc je pense à soit la batterie qui est au bout de sa vie ou alors le régulateur de tension mais pourquoi j'aurais un phare sur deux qui fonctionne et pas l'arrière ??? La je ne comprends pas du tout et les branchements ont l'air d'être bon ...
  5. Dylan.lau

    scooter mbk - yamaha Problème d'accélération

    Bonjour, Voilà je suis nouveau, et je viens d'acquérir un yamaha neo's. Lorsque j'accélère tous va bien jusqu'à ce que j'arrive à 30 puis la j'ai presque plus d'accélération. Mais ça le fait que certaine fois ... Et quand je l'ais acheter l'ancien propriétaire mas dit qu'il avait fait changer les galets par un pote mais que ce dernier les avait mal réglé... Donc je voudrais savoir si cela peux provenir de la ou alors c'est autres choses. Donc la je sais pas trop ou regarder ou quoi .... En attendant vos réponse avec impatience car c'est mon moyen de déplacement pour le taff .... Merci à vous.
  6. Ok je vais voir ça demain avec un pote merci à toi ...
  7. Bonjour, Voilà je suis nouveau, et j'ai donc acheté un scooter il y a 2 Semaine tout aller bien jusqu'à ce qu'il se mette à faire des trucs bizarres .... Donc en gros je le démarre et il démarre niquel mais la si j' accélère la roue tourne pas et ils montent un peu dans les tours mais pas beaucoup après si je lâche l'accélérateur il cale je le rallume et accélère petit à petit et à un moment genre 5-10 minutes après avoir essayé de le faire chauffer la tout redevient normale la roue tourne il monte bien dans les tours correctement. En gros il faut que je le fasse chauffer pour qu'il puisse fonctionner normalement... Ils fait ça que quand il pleut .... J'ai déjà regarder ma boîte à air elle est clean pas mouiller etc... Donc la je sais pas trop ou regarder ou quoi .... En attendant vos réponse avec impatience car c'est mon moyen de déplacement pour le taff .... Merci à vous.
×
×
  • Créer...