Scoot42

Membres
  • Contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Scoot42

  • Rang
    Membre récent
  • Date de naissance 26/10/2000

Informations du profil

  • Sexe
    Homme
  • Ville
    Saint-Just-Saint-Rambert
  • Véhicule
    Mbk Booster naked 2012

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Scoot42

    scooter mbk - yamaha Booster lent à la reprise à basse vitesse

    D'accord, je vais peut être essayer ça alors, pour la courroie c'est l'origine, mon scoot a 11 000 km, c'est vrai que les dents so't un peu arrondies, je vais aussi la changer je comptais le faire de toute façon
  2. Scoot42

    scooter mbk - yamaha Booster lent à la reprise à basse vitesse

    Salut tout le monde, alors je vous explique mon problème, quand je ré accélère à faible vitesse genre en dessous de 20 à peut près le scoot repart mal il fait beuuu et après il prend les tours, mais ça le fait pas au départ arrêté il part bien, seulement à la reprise, et ça me gêne pas mal j'ai l'impression qu'il force ou je sais pas c'est bizarre, donc voici ma configuration: Booster naked 13" 2012 Pot yasuni z Kit 50 fonte top perf Cornet carburateur origine (bien réglé la bougie est parfaite) Ressort de poussée blanc malossi Ressorts d'embrayage jaune polini Galet 4g5 Merci pour votre aide !
  3. Salut, j'ai un booster de 2012 avec un 50 top perf, carburateur origine et un cornet dessus, le problème est que quand je démarre à froid, le ralenti est nikel quand je met des accélération il réagis bien, mais au bout de quelques secondes le ralenti baisse, parfois cale et de l'essence coule par le trop plein, et quand j'accélère au max il fume beaucoup et met longtemps à monter dans les tours, même avec la vis de ralenti au max ça ne change rien, et la bougie est de la bonne couleure. Ce problème est juste au ralenti car quand je roule il marche nikel il cabre bien pas de problème. Merci à vous pour vos réponses.
  4. Je viens d'essayer, ça ne change rien ç'est toujours pareil il démarre bien mais après quelques secondes le ralenti est super bas et limite il cale
  5. D'accord, ouais mais bon ça devrait marcher quand même un minimum non ? du coup je l'ai remonté et le problème est que j'ai beau mettre un gicleur de 95 ou de 80 j'ai l'impression que le scoot s'engorge dès que je démarre, quand je change de gicleur, je vide la cuve, et je démarre il démarre au quart de tour nikel, mais au bout de quelques secondes le ralenti deviens super bas et quand j'accélère il pétarde et ne veut pas prendre les tours, et quand je démonté la cuve est pleine jusqu'en haut, en fait j'ai l'impression que le gicleur de change rien, le scoot est toujours trop riche alors que la vis d'air est à 1 tour... Vous ne savez pas d' ou ça peut venir s'il vous plaît ?
  6. Alors, niveau ressort j'était déjà comme ça d'origine et le scoot marchais donc je doute que ça vienne de la mais merci, je les changerais par la suite. J'ai tout vérifier, boîte à air, clapets, pipe, tout est OK je me suis donc demandé si çela ne venais pas du carburateur. J'ai donc remis mon carburateur d'origine et la le scoot marche nikel ! Donc le problème viens bien du carburateur, c'est un carburateur TNT, car je n'avais pas beaucoup de budget, reste à savoir si j'ai mal branché une durite, car je ne pense pas que cela vienne des réglages je ne les ai pas touché. Je vous met donc un petit schéma pour vous montrer comment j'ai branché les durites Oui, la batterie fonctionne Et ce qui est bizare, c'est que quands j'avais ce carburateur de monté, je mettais des petit coup d'accélération et il y avais un peu d'essence qui sortait par l'entrée d'air, des petites gouttes sortait
  7. Alors les seules choses que j'ai changé: -pot yasuni z -Galets 5g -ressort poussé blanc malossi -ressorts embrayage jaune polini -carburateur 17.5 phva -50 top perf J'ai huilé join d'embase, join de culasse, le join de boîte à clapet, et j'ai huilé le piston et le cylindre avant de le monter, je déséspère... Et bin, la compression est comme d'origine quoi, on peut kiker à la main pas trop difficilement mais c'est pas si facile quoi
  8. Bonjour à tous, aujourd'hui j'ai monté mon kit 50 fonte top perf et un carburateur 17.5 phva, j'ai monté tout ça et j'ai essayé de démarrer le scoot, il démarre nikel je laisse chauffer un peu et quand j'accélère il broutte et prend peu de tour, la roue ne tourne même pas ! J'ai donc essayé tout plein de gicleur pensant que j'était trop riche et non pas du tout même en étant bien réglé le scoot n'avance pas... Je suis dégouté de ne pas pouvoir rouler alors que j'attendait mon kit depuis longtemps. Merci à vous
  9. Scoot42

    scooter mbk - yamaha Quel gicleur booster 50 fonte

    Oui 70 c'est d'origine, avec mon pot je suis en 80 donc c'est pas assez
  10. Scoot42

    scooter mbk - yamaha Quel gicleur booster 50 fonte

    Bonjour à tous, j'ai commandé un 50 fonte Stage6 pour mon booster et un carburateur 17.5 mais je ne sais pas dutout quelle taille de gicleur mettre dessus avant de le démarrer pour la première fois et pour le roder, et comment régler la richesse, merci