HK41PROD

Membres
  • Messages

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de HK41PROD

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    YAMAHA NEO'S 2T
  1. Après démontage, les clapets sont ok. Je remonte, je le démarre, il tient quelques secondes puis cale. Il galère à se lancer, broute toujours en accélérant accompagné de sa fumée blanche. Au passage j'ai regarder le flotteur du carburateur, il est bien parallèle (de base comme ça si j'ai bien compris).
  2. soucis j'ai un flotteur full plastique, pas de petite patte métallique. Genre comme ça : https://www.50factory.com/183249-large_default/kit-flotteur-Dell'Orto-pour-carburateur-phva-phbn.jpg
  3. Bonne idée pour les clapets, j'avais pas pensé. demain je jette un dessus. Le réglage du flotteur j'ai jamais fait, comment fait-on?
  4. non malheureusement, j'ai ré-ajusté le mois dernier mais sans prêter attention au nombre de tours.
  5. Salut, j'ai un yamaha neo's 2009 débridé, sur mon dernier trajet j'ai prit un dos d'ane un peu vite, le scoot roulais parfait jusqu'au moment ou il a fallu que je m’arrête a un carrefour (~ 2km), il cale...Je redémarre et là, la galère pour repartir il broute et fume blanc. J'arrive chez moi, premier réflexe je guette ma bougie, elle est devenue super noire alors qu'au réglage carburateur du mois dernier elle était parfaite. Je démonte le carburateur, je nettoie, je change la bougie, je nettoie le cornet (+filtre), je remonte et toujours la même. vis de richesse et ralenti ont aucun effet... Là je suis perdu, si quelqu'un a une idée, je suis preneur!! si besoin d'infos en + hesitez pas