SymJettt

Membres
  • Contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de SymJettt

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Sym Jet Sport X Euro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui j’ai la sensation de compenser aussi mais ça tient jusqu’à ce que j’aille chez le garagiste ! (rdv mercredi)
  2. Bon après une dernière inspection je suspecte l'embrayage d'être moins efficace, j'ai poncé les patins et la cloche mais je me demande si il faut pas le changer. J'ai trouvé le réglage parfait pour les galets : 31,5 grammes, mais impossible d'avoir des galets de 5,2g (est-ce que ça existe en 16x13 ?), donc j'ai du mixer des 5 et des 5,5 (en respectant l'ordre de 5 > 5,5 > 5 > 5,5 > 5 > 5,5) Avec ce réglage il garde sa pêche et ne retombe plus à 6000. Si je mets les 6 galets de 5 = 30 grammes = je hurle beaucoup trop au démarrage pendant quelques secondes (8000-9000 tr/min) mais après nickel... Et si je mets les 6 galets 5,5 = 33 grammes = je hurle moins mais j'ai les chutes à 6000 Donc c'est le seul compromis. En sachant que j'ai mixé correctement les galets, à part peut-être une usure prématurée, c'est ok comme ça ?
  3. Bon je n'y comprends plus rien... J'ai démonté et remonté la transmission tout à l'heure sans rien changer, il roulait comme jamais (superbe accélération et tout le temps 7000-8000 tr/min, même en montée il avait plus de puissance), j'ai ensuite été changer le ressort de poussée pour un blanc malossi... Et maintenant, il a une super accélération au démarrage (rame une seconde puis se lance à 8000 tr) mais redescend de nouveau bien vite dans les 6200 tr/min, en montée même légère pareil... C'est un truc de dingue ça commence à m'énerver J'ai aussi des ressorts verts pour l'embrayage mais que je n'ai pas réussi à mettre moi même tellement il faut tirer fort dessus j'ai cru que j'allais tout casser, j'attendrai d'aller voir un pro pour faire un diagnostic parce que j'en ai marre
  4. Bon je suis passé en galets 5.5g, ça va beaucoup mieux ! Il a retrouvé une bonne vivacité et est souvent dans les 7000 à 8000 tr/min, mais redescend quand même encore par moments à 6000 et manque de punch, souvent après quelques minutes de route (à chaud du coup) Pour ne rien laisser au hasard je vais changer le ressort de poussée et les ressorts d'embrayage demain ! Avec un peu de chance c'est juste ça la source du problème Un avis sur un ressort adapté pour ce Sym Jet ? Je pense mettre du Malossi blanc
  5. J'ai changé les galets pour des 6.2g, j'ai l'impression que par moments ça descend à 7000 plutôt que 6000 mais le souci n'est pas réglé... J'allège encore les galets vous pensez ?
  6. Je suis bien rentré sans soucis entre-temps, le diagnostic continue du coup J'ai changé la bougie dans le doute, j'ai placé une NGK BR8HS, et j'ai eu la surprise de constater que celle qui était déjà dans le scooter était une BR6HSA.... Comment est-ce possible en sachant que c'est un Jet Euro X 50 et que les BR6 sont dans les Jet Euro X 100 ? Bref heureusement que je l'ai changée je suppose parce que c'était pas du tout adapté non ? (je l'ai acheté d'occasion donc aucune idée de si c'est la bougie d'origine) Elle était dans cet état là (en sachant que j'ai fait une pointe puis coupé le contact pour tester la couleur mais j'ai du rouler jusqu'à un garagiste quelques centaines de mètres plus loin pour enlever la bougie) : La couleur a l'air plutôt bonne non ? On peut donc exclure le mauvais réglage carburateur ou la prise d'air ? En tout cas ça n'a rien réglé au problème qui lui, a empiré : même sur du plat je suis tout le temps à 6000 tour minutes, parfois 7000 et 8000 seulement en montée légère (??) ou en descente, ou après une longue longue pointe. Le scooter est plus mou que jamais à la reprise c'est une horreur, sauf rares cas Prochaine étape : vérifier les galets...
  7. Au départ je vais passer chez le garagiste et lui demander pour lui emprunter sa clé à bougie pour être fixé sur la couleur et la nature du problème
  8. Si je fais attention a pas tirer à plein régime tout le temps pour le trajet ça devrait aller non ?
  9. Si on part du principe que je suis trop pauvre à cause d’une arrivée d’air, est-ce que je toucherais pas légèrement au carburateur pour compenser avant le trajet ? En sachant que je peux pas vérifier la bougie
  10. Je n’ai aucun matériel à disposition... Il pétarade mais pas trop fort et à bas régime/début d’accélération Je vais pas avoir d’autre choix que de faire le chemin du retour comme ça, j’aurais au moins aimé vérifier la bougie pour voir si j’aurais pas un réglage carburateur à refaire mais d’un côté il roule comme ça depuis un moment (au moins plusieurs mois) donc je suppose que ça devrait aller.. Même si maintenant ça me stresse à moins que ce ne soit trop dangereux ?
  11. J’ai roulé un peu, pas grand chose mais assez pour avoir de nouveau des descentes de 8000 à 7000 en montée légère, et même à 6000 avec un gros manque de reprise à un moment
  12. C’est vérifiable sans démonter le moteur ? Je n’ai aucune idée de comment faire !
  13. J’ai cherché une prise d’air avec de l’aerosol et même de la fumée de cigarette mais je n’en trouve pas, après je n’ai pas démonté le carénage mais je ne crois pas en avoir du coup ! J’ai nettoyé le filtre à air. Je dois encore tester le scooter sur la route mais sur béquille il tient le ralentis normalement, vitesse constante dans les 1100 tr/min +-, il pétarade un peu à la reprise après le ralentis mais rien d’alarmant je pense ? Je voulais vérifier les réglages carburateur mais j’ai pas de clé a bougie sous la main donc ça attendra !
  14. Je vais tester ça merci, selon toi y aurait un risque de serrage ? Je me dis que si ça a été pendant 74 km a l’aller ça ira au retour mais bon... je suis pas rassuré du coup
  15. Salut ! Je m’inscris pour poser cette question parce qu’après avoir lu tout et n’importe quoi je deviens complètement paranoïaque à l’idée d’un éventuel pré serrage... Je possède un Sym Jet Euro X 50 (de 2007 je crois ?), 4400km +-, qui est débridé au niveau du variateur, à priori tout d’origine sauf le pot que j’ai fait remplacer par un Sito il y a un moment déjà. Le garagiste qui s’en est occupé avait chipoté au carburateur, galets etc quand il avait fait tout ça donc il est censé avoir des réglages corrects. Le truc c’est qu’il a souvent des pertes de puissance qui n’ont aucun sens : il tourne normalement dans les 8000 tr/min +-, mais au bout d’un moment (parfois rapidement, parfois pas) il va redescendre doucement à un peu plus de 6000, et plafonner comme ça jusqu’à ce que : - soit il reprend ses 8000 d’un coup ou progressivement (soit grâce à une descente ou bien juste sans raison particulière) - soit je m’arrête, l’éteins, et rallume sans pause et il reprend immédiatement ses 8000 Je remarque aussi que parfois le fait de ralentir et prendre un virage serré (même en montée forte!) le fait repartir à 8000 aussi. quand ça arrive le bruit me semble normal, un bruit constant d’accélération/décélération sans pétarade ou quoi. On sent juste par moments qu’il donne tout ce qu’il a mais ça, c’est logique je suppose Ça peut se produire autant dans une montée légère que dans une montée forte, et même souvent sur du plat (ou presque). En dehors de ça il n’est pas rare qu’il ait parfois un peu de mal à démarrer mais rien d’extrême à la reprise à un feu par exemple il se traîne un peu puis accélère progressivement, jusqu’à 40 km/h compteur où on sent qu’il se relâche comme si il passait une vitesse et accélère bien mieux. Un autre truc important : parfois quand je prends une sale bosse et un gros choc, le moteur s’arrête doucement et je dois attendre quelques minutes en redémarrant un paquet de fois pour que le moteur se rallume enfin. J’ai aussi un bruit de raclement métallique dans les bas régimes ou quand je relâche les gaz à moins de 40 km/h +-, pas toujours mais souvent Ce qui m’inquiète c’est que je ne suis pas chez moi, j’ai fait 74 km pour un aller et d’ici un jour ou deux je vais en refaire 76 pour le retour, et maintenant j’ai peur de peut-être serrer sur la route... Je connais rien du tout en mécanique je découvre avec le scooter et même si je commence doucement à comprendre c’est pas assez pour diagnostiquer. Je l’ai emmené au garagiste du coin qui après avoir roulé 5 minutes avec me dit qu’il ne voit rien d’anormal mais il y a forcément un souci avec ces histoires de tr/min... Des idées ?