siokyo

Membres
  • Messages

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de siokyo

  • Rang
    Membre récent
  • Date de naissance 04/02/1997

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Beta rr enduro
  1. siokyo

    mécaboîte problème moteur am6

    Non je n'ai aucune fuite de liquide bin si la pompe à eau tourne j'vois pas pourquoi le cylindre ne refroidirais pas
  2. siokyo

    mécaboîte problème moteur am6

    Couleur de ma bougie est marron foncer donc plutôt bonne ensuite les ailette de refroidissement de ma pompe à eau tourne donc pas de surchauffe puis vilebrequin mal monter bin il tourne quoi donc j'vois pas comment il pourrait être mal monter et oui quand même je le secoue après avoir mis l'huile
  3. Bonjour j'ai une beta rr et j'ai serrer a cause d'un accident donc j'ai changer vilebrequin pour un renforcer et mis un kit 70, mais voilà j'ai passer 2 pistons et les 2 ont serrer au même endroit c'est a dire aux 4 coin avec segment souder puis j'ai voulu remonter mon kit 50 top perf auquel j'y es lui aussi mis un piston neuf mais aujourd'hui soit 4-5km après le montage j'ai pré serrer et pareil raillure sur le piston et je ne sais pas d'où vient le problème car il n'y a pas de jeux de haut en bas sur la bielle seulement de droite a gauche et ma pompe à eau tourne lorsque je kick pouvez vous m'aider s'il vous plaît car j'ai toujours pas ou tester ce kit 70 Ps: je n'ai pas de pompe a huile je fais donc le mélange moi même donc sûr qu'il y a de l'huile
  4. siokyo

    mécaboîte problème Huile

    Qu'entends-tu par mettre mon bloc sous pression ? (excuse moi j'suis encore novice dans le domaine)
  5. siokyo

    mécaboîte problème Huile

    D'accord je remettrai mon joint spy alors avant quand même et je verifirai si sa venait du spy ou non, il existe pas un moyen de vérifier si mon joint entre le carter est bon ou non ?
  6. siokyo

    mécaboîte problème Huile

    Bonjour merci de m'avoir répondu aussi vite, alors non je n'ai pas oublier le joint torique et je pense que la bague est du bon sens enfin j'ai une rainure de chaque coté de la bague donc je ne pense même pas qu'elle est un sens précis, je n'ai pas remonter le moteur moi même je l'ai fais faire par un ami j'étais présent lorsqu'il a fermer les carter est je pense qu'il a bien mis de la pâte a joint partout mais il m'avait dis que le lendemain une fois que la pâte aurait bien sécher donc de retirer les morceaux qui dépasse. Ensuite mon joint spy, je ne sais même pas de quel sens il faut le mettre car sur la doc am6 il est écrit que la lèvre du joint (donc le ressort) doit être vers l’extérieur mais le mien est vers l’intérieur j'ai démonté un moteur qui n'avait jamais eu se problème et le joint spy était aussi tourner vers l’intérieur donc je ne sais pas qui croire, de plus mon joint spy dépasse un petit peu du carter (juste un petit morceau du joint spy) et celui qui ma remonter le moteur m'a dis que c'était normal pouvez vous confirmer ?
  7. Bonjour, alors voici mon problème j'ai récemment ouvert mon moteur am6 pour changer le vilebrequin suite a un serrage et mettre un kit 70 après avoir tout remonter et remis le moteur sur le cadre j'allume la moto et pars faire un tour avec sauf que problème mon cylindre et ma cartouche crache de l'huile de boîte (j'ai vérifier ce n'est ni de l'huile que je met dans l'essence ni du liquide de refroidissement) je m'était aperçu que j'avais oublier de remonter la "bague" entre le joint spy embrayage et le vilebrequin mais l'huile continu de couler pouvez-vous m'aider s'il vous plaît Cordialement
  8. siokyo

    mécaboîte Question culasse

    Bonjour a tous et merci de m'avoir répondu, premierement j'ai pas acheter la bougie d'occasion j'suis pas con a se point xD la bougie que j'avais visser dans la culasse est l'ancienne bougie de ma moto je voulais juste voir si je pouvais visser comme il faut la bougie ensuite je vais essayer de passer ça au papier verre sans trop forcer non plus mais si a priorie sa marchera quand même y a aucun soucis
  9. Bonjour, tout d'abord je m'excuse si je n'ai pas mis ce sujet dans la bonne section je ne savait pas ou le mettre J'ai acheter un kit 70 d'occasion et voici ma culasse on voit que celle ci est abîmer au niveau de l'emplacement de la bougie donc j'aimerai savoir si c'est grave et les consequences (s'il y en a)
  10. On le vois un peu sur cette photo ça a pas l'air trop cabossé (désolé j'ai pas le temps de prendre de photo du pot), et la moto avant l'accident tourner comme une horloge c'est possible que je doive faire un réglage carburateur or que je n'ai rien touché depuis l'accident ?
  11. Bonjour, suite a un accident d'il y a 4mois qui a pliée ma partie cycle j'ai acheter une nouvelle partie cycle puis monter mon moteur dessus et désormais lorsque j'utilise ma moto celle ci a des trou a l'accélération alors qu'avant l'accident elle n'en avait pas et je n'ai bouger aucun réglage pouvez vous m'aider s'il vous plaît PS: le corps de mon pot est légèrement cabossé je sais pas si ça y fait ou non Cordialement,