jc2mars13

Membres
  • Messages

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jc2mars13

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Ifm industrie Pach
  1. Salut, bon j’ai remis ma bougie j’ai pensé que je l’avais mal mis et j’ai desserré mon accélérateur. Aujourd’hui pas moyen de le démarré seulement une fois 3 seconde puis plus moyen de redémarrer. Quand tu dis piston segment c’est pas le bloc entier? Juste le piston et les segments? ça se trouve dans le moteur c’est sa? Et pour les clapets c au niveau du carburateur c sa ? Ta une idée des prix pour le piston segment et les clapets? j'ai pas vraiment les moyen en se moment de l’amener en réparation mais pour un simple diagnostic je paierai combien à peu près ? Merci bonne soirée Pour les problèmes que tu m’a cité si c’est sa sa empêche le démarrage du scoot au point de même pas tenir 30 seconde au démarrage ?
  2. Bonjour, je vous explique mon problème il y a 3 jours , mon scooter démarré bien mais c’est comme si il perdait de la puissance il broutait à l’accélération puis calé ( je pouvais pas monter à plus de 20-25km et obligé de jouer avec l’accélérateur pour tenir la vitesse jusqu’au calage ). J’ai changé la bougie , nettoyé le carburateur il était plutôt propre. après cette manœuvre le scooter ne démarre plus. Pour le démarrer je dois souffler ou aspirer (je me souviens plus ) dans la durite d’air pour faire couler l’essence dans le carburateur. après cette manipulation il démarre 5 secondes mon à fond dans les tours jusqu’à calé, je kick 2,3 fois idem puis plus moyen de démarrer. je n’y connais pas grand chose ... peut être une erreur de ma part. J’ai consulté plusieurs forum mais j’ai pas trouvé exactement le même problème , je fais donc appel à votre expérience pour tenté de résoudre mon problème car je me perd énormément sur les forums : problème durite , prise d'air, boîte à air,filtre,câble accélérateur, boisseau coincé,joint psy .... je ne sais plus trop vers où m’orienter . J’ai vérifié les durites elle ne sont pas boucher mais j’avoue qu’elle commence à se faire veille le câble d’accélérateur n’a pas coincé (je vais essayé de le débrancher et démarrer). J’ai sûrement dérégler la vis de ralenti la petite cuve d’essence à du mal à se remplir automatiquement , obligé de le faire manuellement en jouant soufflant ou aspirant dans la durite je vous remercie par avance du temps consacré pour m’aider à résoudre mon problème .