Sput92

Membres
  • Messages

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Sput92

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    runner
  1. De rien et tu es pas obligé de changer tout le stator si c'est uniquement le faisceau du capteur qui est en panne.
  2. Quand tu dis que tu freines fortement c'est frein av ou ar ?
  3. Le bruit métalique c'est pas moi je n'ai aucun bruit perso lol. sinon les roulements sont des SKF renforcés par motoforce, même réf que les anciens.
  4. même réponse: vérifie ton fusible
  5. Vérifie ton fusible qui normalement se trouve vers la batterie, il est sûrement mort. Si ca t'arrive encore c'est signe que tu as un court jus qq part.
  6. Oui j'ai bien compris car j'ai une pompe à eau de secours donc je vois comment c'est fait.. Je vais reessayer d'enlever cette poulie coincée mais c'est vraiment chaud.. Autrement tu me rassures pas pour mon roulement ca voudrait dire que mon carter est mort ??
  7. Merci à tous les 2 pour vos réponses. Ca m'a parut bizarre aussi mais j'ai monter les roulements sur le vilebrequin et limite sans taper il est rentré tout seul dans le carter j'ai vérifié qu'il était pas bloqué ou quoi et que les roulements étaient en place et j'ai refermé avec de la patte a joint (j'aurai du mettre les joints spy avant je crois :( ) Aussi j'ai essayé de remettre le joint spy avec un raccord de conduit en pvc, j'ai que ca en même diametre ^^, mais ca veut pas rentrer le joint tourne avec le vilebrequin... Tu aurais une astuce pour le faire rentrer de l'exterieur? (les lèvres du spy ne sont pas au même diametre coté roulement et coté variateur) Autrement tu me confirmes il y a pas d'astuces pour le joint de pompe à eau il faut que je redépose le moteur ? J'ai pas réussi à enlever la pompe à eau car j'ai l'impression que l'engrenage de pompe à huile est maté dans l'axe de pompe à eau à moins que je me trompe? Et ca s'enleve comment du coup? Merci d'avance
  8. Salut non je n'ai pas fait chauffer les carters mais je les ai brosser a l'essence c'est peut-être ca? Sinon tu sais si je peux monter le joint spy de vilebrequin coté variateur une fois le moteur fermé ?
  9. damned fuite de liquide :/

  10. Desolé je sors de la douche... mais tu m'as laissé 8min c'est déja sympa.. As tu fais quelques recherches avant de poster? Si oui, alors tu as déjà quelques pistes: si ton scoot cale alors que tu roules c'est signe que tu as une prise d'air voir pire. Je te conseille de pas tarder a déjà vérifier ta pipe, tes clapets, nettoyer ton filtre... ps: gicleur de 92 c'est trop gros avec boîte à air adaptable c'est plutôt 80-85 tu as bien réglé ta carburation?
  11. Tu as vérifié ta bobine et changé ta bougie et ton antiparasite ? après il reste le régulateur de tension
  12. Personne n'a d'idée de ce qui pourrait provoquer ma fuite de liquide?? Hier j'ai essayé d'enlever l'engrenage en vain et là ca fuit encore plus!
  13. Vérifie ton filtre, ta pipe, tes clapets, la tension du câble et après attaque toi aux joints
  14. Les guides (parfois appelés curseurs, guide-calotte,etc ) sont les 3 pièces triangulaires en plastique qui se fixe sur la calotte du variateur pour ne pas qu'elle s'use. Un peu de recherche et tu aurais trouver facilement.
  15. Bonjour à tous, Suite au changement de mes roulements de vilebrequin, après montage je me rend compte que j'ai du liquide de refroidissement qui fuit légèrement de derrière l'engrenage de pompe à huile je crois qu'il s'agit de la pompe à eau. Est ce qu'il y a des joints derrière que je dois changer? Sachant que j'ai laissé l'engrenage et donc la pompe à eau au démontage car je n'ai pas réussi à l'enlever :/ Deuxieme question: est - il possible de remonter le joint spy coté variateur avec les carters déja collés? Je galère! Troisieme question HS si un mécaboîteux passe par là :P : Est ce normal de pouvoir rétrograder sans embrayer (sur yam dt 50 )? Merci d'avance si vous avez des solutions :D2