Polo02

Membres
  • Messages

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Polo02

  • Rang
    Membre récent
  • Date de naissance 01/01/1991

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Rocket
  1. Polo02

    vends à supprimer

    Salut à toi, apparement tu as le Stage6 aussi en 50 ? Tu le fait combien ?
  2. Ok ok, quelqu'un a une idée du pourquoi au démarrage il est un peu long à partir et ma pointe est pas terrible !? Edit : Je metterais une vidéo au démmarage pour vous montrez
  3. Ouais je sais.. il y aura une différence de performance si je rachète genre un piston malossi !?
  4. J'ai essayer de mettre des galets de 5g a l'instanc, sa n'a pas l'air beaucoup mieux.. J'ai une question : J'avais complétement oublier que j'ai changer le piston il y a 2 jours et je tape dedans a mort depuis qu'il remarche donc j'ai pas fait du tout de rodage, et en plus c'est un piston d'origine sur mon kit 50 malossi mais mon pro m'a dit qu'il s'adapté. Vous pensez que je peux avoir une perte de perf avec tout sa !?
  5. Ah oui c'est une bonne idée.. J'essaie sa dans l'après-midi alors merci :)
  6. Polo02

    scooter mbk - yamaha Allumage MVT bien monter ?

    Merci a vous en fait il été juste mal calé, maintenant il re-fonctionne mais je croyais qu'il été mal installé mais non, Merci vous en tout cas ( Ps : je le conseille a tous ceux qui veule augmenter considérablement leur reprise )
  7. Bon le problème est résolu :D :P Après avoir essayer toute sorte de gicleur, 92, 95, 98 et qui ne fonctionnait toujours pas, j'ai essayer 102 en bougeant un peu les vis, et la toujours pareil. Avec un pote on s'est demander si l'allumage était bien calé, donc on a essayer de le re-caler et la énorme miracle le scooter marche du tonnerre ! J'ai mis un petit bout de vidéo pour vous montré qu'il roule! et une photo de la bougie qui par chance et hasard et bien marron donc je laisse le gicleur a 102! Le truc un peu gênant maintenant c'est que il est un petit peux long à partir a l'arret et qui je vais a 75 max! Par contre j'ai une énorme reprise .. Merci en tout cas pour votre aide [media=]http://www.youtube.com/watch?v=GYK7YBiS0KA
  8. Bonjour, Je voulais savoir si mon allumage MVT premium était bien monter !? Voica la photo : Merci pour vos réponses
  9. Oui j'ai essayer de la visser de la devisser ect mais nan sa ne change rien
  10. Je viens d'essayer a l'instanc un 98, toujours pareille même pire peut être, et j'ai essayer de mettre les vis comme vous m'avez dit et rien ...
  11. J'ai retrouvé quelque gicleurs, j'en ai un 95, un 102 je croix et après des plus haut.. J'essayerais demain! D'accord je ferais sa merci :)
  12. Ah ouais, étrange car quand j'ai acheté le scooter il y a plus de 2 ans maintenant il n'y avait pas le kit ni l'allumage et un pot pas terrible et le gicleur était déjà a 105. Je l'avais même fait réglé par un pro qui a laissé le gicleur a 105 bougie marron ...
  13. Ce n'est pas 112 mais 116 :P. Sinon oui je vais acheter un boîte de gicleurs pour essayer tout sa alors..