maxmax278

Membres
  • Messages

    178
  • Inscription

  • Dernière visite

Tout ce qui a été posté par maxmax278

  1. Salut, je ne sais pas les ressort d'embrayage Mais le scoot n'a pas énormement de peche pour ce qu'il as et moi réglage carburateur je suis pas top.. merci
  2. J'ai un correcteur malossi (overange) il faut que je le mette, j'ai ressort de poussée st6 rose
  3. bonjour, j'aimerais avoir des avis pour bien réglé mon moteur donc j'ai déçu Kit 70 mxs sport Pot mxs carburateur 28 st6 (gicleur 135) un peu gros pour rodage Allumages mvt prenium Vilebrequin pollini evo Variateur st6 rt Embrayage st6 sport pro 107mm Correcteur de couple motoforce Big valve st6 NOTICE respecté je tourne actuellement a 2.5% en synthèse
  4. bonjour/bonsoir j'ai un problème apparement de batterie qui ne charge plus donc en fait j'ai un booster de 2007 et j'avais un moteur origine avec la base pot,galets etc et donc j'en avais marre donc j'ai un acheté un moteur un peu plus poussif en therme de performance donc en fait le problème me la fait sur les deux moteur, j'ai acheté une batterie neuve et quelque jours après montage le scoot s'éteignait et donc compteur etc ne marchait plus sur le nouveau moteur rebelote le scoot broute et s'éteint étant donné que j'ai un mvt premium sur le nouveau bloc avec lumière, il me faut absolument une batterie, c'est peut être le régulateur de tension mais pas sur! voilà j'espère que c'est clair merci de m'aider :cool: :cool:
  5. C'est pas le régulateur de tension
  6. Ok je vais voir merci d'autres avis ?
  7. bonjour , j'ai un booster de 2007 et mes feux ne marche plus enfin que si je mes en marche mes clignotant les feux ce mette a clignoter mais éclaire rien , la diode de feux ne marche plus non plus , sur le compteur digital , sinon tous le reste marche , on m'a dit que ça venais peut être du relais merci ps le feux stop marche
  8. Up s'il vous plaît j'ai un petit bruit , de frottement ou claquement je ne sais au niveau du cylindre j'ai l'impression que c'est plus coté boîte :s
  9. Oui c'est un airsal alu type origine avec 1 joint oui , mais j'ai un petit bruit qui j'ai l'impression vient du cylindre ?
  10. Up , j'ai monter le cylindre , tout tourne niquel mais est ce que il y a un squish ? Merci
  11. bonjour , j'ai acheté un cylindre airsal 50cc Alu et j'ai perdu un joint de piston et donc je veux en racheter mais je ne sais pas si celui ci http://www.maxiscoot.com/catalog/product/view/id/33780/#review-form va avec mon piston merci beaucoup .
  12. bonjour , j'ai acheter un cylindre airsal 50cc alu euro 2 sauf que j'ai Pomé le monosegment est donc je voudrais mettre celui de mon ancien piston qui étais en bisegement mais pour moi c'est les même voilà merci
  13. Juste une question , a la base j'ai un pot yasuni hm mais il est percer , est donc je veux mettre le origine je veux juste le débrider a la sorti juste agrandir le trou mais tout en laissant le tube d'échappement , je vais perdre beaucoup en perf ?
  14. OK , tinquiete j'ai tous les outls qu'il faut !
  15. Oui sa aussi j'ai verifié , j'ai presque rien en jeux moins de 1 mm , la cause j'avais eu un un pré-serrage avant et c'etais du a mon refroidissement , merci sinon , d'autres avis ?
  16. bonjour , je vient de m'apercevoir que mon file rouge du cdi n'est pas branché es normal ? a quoi serre il ? MERCI PS ; C'est le rouge sur la photo qui n'est pas branché
  17. bonjour alors j'ai serrer avec ma derbi est donc je vient de commander un nouveau cylindre , huile moteurs etc , avez des chose a me conseillez à part un bon rodage , ah oui aussi je vais remettre de l'huile de boîte mais je sais pas combien de ML mettre , j'ai essayer de regarder mais les réponse son assez mitigé , merci
  18. maxmax278

    mécaboîte Kit 50 Barakit

    Ok merci , d'autres avis ?
  19. Salut les gars , alors voilà , j'ai une derbi drd racing euro 2 et j'ai serrer :pleure: donc je dois changée mon cylindre , j'ai vue le barakit 50 alu , on ma conseillé le metrakit alu mais assez cher pour moi , donc voilà si des personne l'on eu merci de me renseigné , si il tient bie, , accélération , pointe etc -Ma configuration actuele -j'avais un 50 fonte top perf -vilebrequin top perf -carburateur 21 dell orto -transmi 15-53 -pot yasuni HM voilà merci :cool2:
  20. j'ai remarqué quelque chose c'est que plus je monte la vitesse c'est a dire EX je suis en 4 eme moteur eteint je met la 5eme je laisse la main sur l'embraye et bas elle va ancer difficilement mais va avancer alors je sais pas :s merci
  21. J'ai regardé mon câble est bien tendus , je vais changé mon huile de boîte on verra bien Cela vient peut être de la