• 0
Kreshnik

mécaboîte Bride au cdi Ducati ?

Question

Salut, donc voilà suite à l'achat d'une aprilia rs de 1999 bridé, j'ai voulu la débridé parce que 45 km/h ca rame..

Lorsque j'ai démonter le pot j'ai vu qu'il n'y avait pas de bride à l'entrée et à la cartouche. Donc je me demande si c'est possible qu'il y en a une dans le cadre vert sur la photo ?

Et es ce que mon cdi ducati est bridé ou pas ?

Merci

post-954-0-32515500-1338576182_thumb.jpg

post-954-0-20076500-1338576193_thumb.jpg

Modifié par Kreshnik

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

salut, pour ton pot il doit en avoir dans se qui ressemble a une detente de gaz ça doit être une chicane ou un truc dans le genre et pour ton cdi desolé mais je ne sait pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah j'ai cru que vous parliez de tube qu'il faut couper (anti pollution)..

Vous voulez dire qu'il y a peut être un truc dans le pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je parle de la ou le pot grossie si vous voyé, il faut le decoupé enlevé se qui y a dedans et le ressoudé mais le mieux serai d'acheté un pot de detente

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et c'est ca qui m'empeche de dépasser les 45 ?

Je savais pas que c'était plus compliqué de débrider que avec les booster

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les mecaboîte et les scooter c'est different niveau bride mais changé votre pot pour un pot de detente, augmenté votre gicleur de 5à10 taille au dessus de celui la d'origine et apré voyé ce que sa donne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà j'ai démonter mon pot, et je n'ai pas de brides dedans. Donc je ne comprend pas pourquoi elle ne va qu'à 45 km/h

Vous ne savez pas si il n'y a pas d'autres brides ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

normalement tu dois avoir une bide au carburateur mais si tu es d'origine ça ne sert a rien après c'est forcement dans le pot enfin je pense

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut :)

Alors normalement dans le pot sur la photo que tu a mise dans l'encadrement en vert c'est la bride il faut démonter cette partie et tu devrais avoir une rondelle il faut l'enlever !

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.