• 0
keewaydu71

scooter chinois pas de puissance après débridage du variateur

Question

bonsoir, j'aimerais savoir si quelqu'un pourrais m'aider pour mon scooter.

alors voilà mon problème, aujourd'hui j'ai débrider mon variateur mais il n'y a eu aucune puissance supplémentaire enfin si j'ai gagner 5km/h et encore.

donc est ce que quelqu'un pourrais m'aider pour me dire pourquoi je n'ai pas gagner plus de puissance.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

et bien parceque ses tout a fait normal :D a tu aussi une bride a ton pot que tu pourrait virer?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir, j'aimerais savoir si quelqu'un pourrais m'aider pour mon scooter.

alors voilà mon problème, aujourd'hui j'ai débrider mon variateur mais il n'y a eu aucune puissance supplémentaire enfin si j'ai gagner 5km/h et encore.

donc est ce que quelqu'un pourrais m'aider pour me dire pourquoi je n'ai pas gagner plus de puissance.

oui normale tkt faut que tu change ton pot ;)

ou que tu débride celui dorigine si tu a besoin mp moi en privé g déja débride le pot d'origine de mon keeway je monté a 65 ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Coupe la bride, et tu soude.. :)

Et pour le variateur, c'est normal que tu gagne pas beaucoup de vitesse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant