• 0
Nat79

mécaboîte Problème trou accéleration

Question

salut a tous,

J'ai un problème avec ma gilera SMT , elle a des trous d'accéleration, je m'explique :

Quand je tourne la poignée d'accéleration a environ 2/4 elle avance mais quand je la tourne a 3/4 et 4/4 pour accélerer, elle n'avance pas et s'étouffe .

J'ai déjà régler et nettoyer le carburateur, mais j'ai remarquer que la batterie de la 50cc ne charge pas. le problème viendrait peu être de là ?

Voilà, j'éspere m'être fait comprendre dans mon problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut,

Recharge ta batterie en eau distillé, il faut qu'il y ait de l'eau au dessus des éléments. C'est à dire à environ 1 cm du haut de la batterie.

Fais ça, mais je ne sais pas si sa viens réellement de là. :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

carburateur mal reglé sûrement trop riche, met un gicleur plus petit voir si sa marche mieux !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Baisse ton gicleur de 5 points et rerègle .Regarde la couleur de ta bougie, si c'est noir/gras cherche pas c'est trop riche . Bonne chance !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant