• 0
Vivacity59

scooter peugeot vivacity qui met du temps à s'élancer

Question

Bonjour à tous , j'ai un new viva 2T , 10500 km, cylindre piston changé il y a 1500 km environ ( top perf alu 50)

si non tous d'origine débridé.

Alors mon problème c'est que en ce moment le scooter quand je démarre le matin , je roule 5min tout va bien ,

ensuite quand je suis a un feu et que je veux accéléré , la il met 5 métre environ pour s'élancer .

et quand il s'élance , il accélere bien jusque 60kmH et s'arrête la . alors que le scooter monte a 75 voir 80 le matin . puis la roue arrière quand je le met sur la béquille centrale, la roue reste acceleré seul .

Voyez vous le problème ?

Pouvez vous m'aidez s'il vous plaît .? J'ai mis les galets qui sont fournit avec le kit top perf . Moi d'origine c'est du 8gr75.

Merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Salut tu as fait ton rodage il est fini ?

si tu es tout d origine avec un kit il faut le régler mettre des ressort un peu plus dur a l embrayage

est alleger tes galet ca doit tourner autours 6 gr +/- mes allege un peu tes galet ca devrait mieux tourner déjà

c'est le symptome de galet trop lours si ton carburateur est bien régler aussi peut être les 2

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse , Mon rodage est finis depuis 1000 km environ ,

je n'est pas changer de ressort juste le KIT et les galets qui sont dessus mtn sont des 16x13mm livré avec le KIT .

Pense tu que c'est un pré serrage .? Car ça me la fait a mon ancien cylindre piston.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ta bougie est comment après une pointe si tu as eu des galet avec le kit est que tu les a mis c'est surment le carburateur

tu rouler trop riche pendant le rodage bougie noir ? si c'est le cas est que tu as pas refait les réglage carburateur après le rodage c'est surment ca

si tu le mes sur la béquille la roue tourne c'est que ton ralentie est un peu elever ca c'est pas grave faut le baisser au plus bas sans qu il cale a régler a chaud

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors j'ai changer ma bougie hier, et c'elle d'avant était toute noir ,

celle ci je ne l'est pas encore vu . Si non j'ai pas fait de réglage carburateur après le rodage, en plus le réglage carburateur je sais pas trop comment m'y prendre , par contre pour changer un KIT sa je sais mdr .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si elle était noir c'est que tu dois être trop riche tu change juste le gicleur est tu rerégle le ralenti

test l arret carburateur après une pointe avec une bougie déjà coloré parce que la nouvelle va pas ce coloré tout de suite il lui faut quelque km

retest larret carburateur avec l encienne bougie est si c'est noir baisse de 5 en 5 jusque a l avoir marron

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il faut que tu regarde lequel tu as dessus déjà est pres tu en prend 2 ou 3 de 5 point en moins si tu es trop riche

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.