• 0
damsss

mécaboîte petit problème électrique

Question

salut

j'ai un petit problème sur ma mrt

j'ai mes clignotant mon feu arrière qui ne marche pas et mon feu avant eclaire casiment rien (a peine si on voi la lumiere quand on met la main a 2cm devant =/

j'ai regarder et mes fils son as couper rien

de quoi ça peut venir s'il vous plaît?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

s'il vous plaît je sait que c'est interdit de uper avant 24h mais j'ai rendez vous chez les flic a 14h et faut que sa soit reparer sinon il me double l'amende c'est con**** :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.