• 0
spica

scooter piaggio - gilera Runner 50, plus d'accélération

Question

Bonjour,

Je vous expose mon problème cité dans le titre sur mon Runner sp50 2011: suite a une casse sur mon pot au niveau du coude, j'ai du rouler avec celui ci fendu en deux jusqu'a mon domicile ( presque 10km..) où j'ai pu le ressouder.

Le lendemain je le redémarre sans difficulté, je le laisse chauffer et il tient bien le ralentit mais lorsque que je vais pour accélèrer plus aucune peche , il s'élance comme un vclic avec 3 personnes dessus mais prend quand même sa vitesse de pointe et ne cale pas a chaud.

J'ai changé la courroie, vérifié les galets et la bougie et c'est toujours pareil..

Un grand merci a qui pourra m'éclairer sur la provenance de ce problème avant que je me fasse arnaquer par le cycle. :D2

edit: le scooter est débridé variot / pot , tout est d'origine et il a 7000km

Modifié par spica

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

salut, ces peut être la bougie qui a pris un coup ? et puis le faite d'avoir rouler comme sa, ton cylindre n'a peut être pas apprecier ... moi je pense que ton cylindre en a pris un coup :/ regarde si tu as de la compression en kikan

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant