• 0
Toxic'Bike

mécaboîte Problème centrage de roue avant

Question

Toxic'Bike    1

Bonjour donc voilà mon problème après avoir voulu remonter la roue avant elle n'est pas centré , le disque frote énormement contre la plaquette de frein gauche ( si on se met face a la moto ) et l'axe semble pas entiérement mis ( sa bloque ) je ne sais vraiment pas d'ou ça peut venir ; entretoise roulement ? je vous met des photos :

post-5444-0-14766100-1342717043_thumb.jpg

post-5444-0-86116800-1342717100_thumb.jpg

voilà , en éspérent que vos commentaire puisse m'aider ! ^^

Modifié par Toxic'Bike

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
-z-    874

ta pas oublier une entretoise lors du remontage ?

la mienne est plus large ( fourche paioli de senda ) essai de trouver un schéma sur google voir si il manque pas une pièce

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Toxic'Bike    1

Merci mais en fait c'est assez bizarre quand je met pas l'entretoise , tous va bien , tout est centrer pas de frotement donc je crois que ça vient de la : PS l'entretoise que je m'étais c'étais celle de l'arriére :ninja: entre la jante et la couronne ! Doué !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
-z-    874

pasque mon entretoise est plus large, après on a pas les mêmes fourches donc ça vient peut être de la..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Toxic'Bike    1

Comme tu peux le voir sur mon deusième sujet consernent mon projet ma moto et de nouveau sur les roues donc merci qu'a méme !

Sujet fermé !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.