Clem_45

mécaboîte ~~ Gilera SMT FULL Polini ~~

Messages recommandés

Salut a tous , je suis nouveau sur se forum . Un ami a moi ma conseiller de m'inscrire car tous les conseilles sont bon a prendre :P

Donc je viens d’acquérir aujourd'hui même une Gilera SMT de 2003 sur laquelle il faudrait changer de vilebrequin et les roulements , mais en écoutant le bruit du moteur je n'ai rien entendu et je n'ai pas de vibration anormales donc sa sera a suivre .

Niveau moteur il y a :

Kit 50 Métrakit alu mono segment --> Kit 80 polini

Pot SCR RL 50 --> Pot SCR RL 70

Embrayage Polini

vilebrequin Polini

boîtes de vitesses Bidalot

carburateur 21 Dell'orto PHBG --> carburateur 24 PWK de chez YSN

boîte à clapets Stage6 Viton

Tulipe d'admission STR8 --> Mousse Big Bore Stage6

Pour le moment la moto n'est pas dans un super état . Plastique manquant , peinture a prévoir , quelque réglage et surtout un bon gros nettoyage .

voilà comment elle est arrivé chez moi :

post-6813-0-99197800-1342806388_thumb.jppost-6813-0-95448500-1342806426_thumb.jp

post-6813-0-55563800-1342806466_thumb.jp

Je vous tiendrez au courent au fur et à mesure que le projet avance :)

Modifié par Clem_45
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

BIM BIM la Smt :P

Un ami ? lequel ? (a)

Bref je peux pas dire que je suis pas ce projet, vu que le trois quart des choses qui seront faite je les ferai avec toi donc voilà :P

On va la rendre michto :)

Partager ce message


Lien à poster
Partager sur d’autres sites

ta une bonne base fait un bon truc =) passe voir mon projet quand tu pourra ^^

T'inquiète je vais la faire bien :) Oui sa marche ;)

Modifié par Clem_45

Partager ce message


Lien à poster
Partager sur d’autres sites

Première soirée de travail avec resserrage de toute les vis , suppression d'une centrale clignotant qui était branché sur la lumière arrière ( moi aussi je me demande se qu'elle foutait la :P ) , nettoyage du carburateur et on a surtout tenté de régler se problèmes de clignotant qui marche un coup en warning ou seulement un coté s'allume et j'ai rien trouvé , donc si vous avez une idée dite moi :)

post-6813-0-76939600-1342987244_thumb.jppost-6813-0-32637400-1342987263_thumb.jp

Modifié par Clem_45

Partager ce message


Lien à poster
Partager sur d’autres sites

sympa la remise en état, en plus si tu fait ça avec djo c'est mieux ! le travail entre pote c'est dessuite plus agréable !

Partager ce message


Lien à poster
Partager sur d’autres sites

Première soirée de travail avec resserrage de toute les vis , suppression d'une centrale clignotant qui était branché sur la lumière arrière ( moi aussi je me demande se qu'elle foutait la :P ) , nettoyage du carburateur et on a surtout tenté de régler se problèmes de clignotant qui marche un coup en warning ou seulement un coté s'allume et j'ai rien trouvé , donc si vous avez une idée dite moi :)

Putain ouai la centrale la j'ai pas trop compris son utilité :P

sympa la remise en état, en plus si tu fait ça avec djo c'est mieux ! le travail entre pote c'est dessuite plus agréable !

J'avoue j'ai toujours préféré travailler avec un pote que tout seul

Partager ce message


Lien à poster
Partager sur d’autres sites

sympa la remise en état, en plus si tu fait ça avec djo c'est mieux ! le travail entre pote c'est dessuite plus agréable !

Oué tous seul je pourrais pas , je déteste travailler seul :P il me faut quelqu'un avec qui parler et tout , et vu qu'il si connait plus que mon dans le domaine des 50cc , je lui fait confiance :)

Bah la remise en état va se faire petit a petit :)

Ahhh , est petit truc que j'ai oublier , j'ai fixer le garde boue en faisant un nouveau filetage dans le té inférieure et sa tien nickel :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous :)

J'ai fait un petit test de la moto sur le route ( elle n'avait pas tourné depuis presque un an ) histoire de la décrasser . Première impression , mais qu'est ce que c'est creux :o :o il faut vraiment monté dans les tours et puis par moment elle galère un peu mais je pense que ça doit être du fait qu'elle n'as pas roulé depuis un certain temps aussi .

Cette après midi j'ai aussi démonté la boîte a clapets pour voir son état . La grande surprise , le sorte de revêtements noir qui est dans a l’intérieur et l’extérieur de la boîte a clapets commence a s'enlever . Du coup je ne sais pas si je dois la changer ou non . J'ai aussi fait un petit nettoyage de la boîte à air et du filtre à air qui a lui était découpé par l'ancien proprio a un endroit mais je me demande encore pourquoi il a fait sa :P Une prépa filtre à air peut être ? xD

Une fois que tout était remonté , la moto de ne voulais plus démarré n'y au kick n'y a la poussette . Je pense que ça doit venir du joint de la boîte a clapets qui était un peu mort et du coup il y a un passage d'air qui se fait . Je vais aller acheter les différents joints demain et regarder ce que sa donne et je vous tiendrez au courant :)

Partager ce message


Lien à poster
Partager sur d’autres sites

pas mal ton petit décrassage , je suis =) . Passe voir mon petit Projet !

Elle en avait vraiment besoin :P

sa marche je vais y aller de suite :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est creuse et il faut vachement monter dans les tours , Je pense que c'est Ton Scr RL qui fait ca..

Quelle ne démarre plus c'est a cause de ton joins de boîte a clapets a mon avis pour le joins achete une feuille de join , tu traces au crayon de bois le joins qu'il te faut et tu découpe ;) , change peut-être ta mousse de filtre à air si il a été découpé un peu n' importe comment , ta boîte a clapet doit être fatiguée aussi (Bizarres) enlève le plus de revêtement noir que tu peux ou nettoie là a l'essence pour enlever le maximum de cochonneries ! (Poste une photo sinon !) ;) Et si la moto n'as pas roulée depuis un bon bout de temps , ta bougie doit être Caca :D2 donc sa ne coute pas chère c'est toujours ca de fait !

Bref , je repasserai bonne petite restau' ;)

Modifié par Roderbi

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est creuse et il faut vachement monter dans les tours , Je pense que c'est Ton Scr RL qui fait ca..

Quelle ne démarre plus c'est a cause de ton joins de boîte a clapets a mon avis pour le joins achete une feuille de join , tu traces au crayon de bois le joins qu'il te faut et tu découpe ;) , change peut-être ta mousse de filtre à air si il a été découpé un peu n' importe comment , ta boîte a clapet doit être fatiguée aussi (Bizarres) enlève le plus de revêtement noir que tu peux ou nettoie là a l'essence pour enlever le maximum de cochonneries ! (Poste une photo sinon !) ;) Et si la moto n'as pas roulée depuis un bon bout de temps , ta bougie doit être Caca :D2 donc sa ne coute pas chère c'est toujours ca de fait !

Bref , je repasserai bonne petite restau' ;)

J'ai changé de boîte a clapets ( origine derbi que j'ai récup d'un pote ) avec le joint de la pipe et la boîte a clapets aussi . Effectivement ma bougie était complètement morte :P du coup je l'ai changé , la moto tourne bien , mais mon ralenti ne descend pas en dessous de 4000trs/min , sauf quand j'ai fait un petit tour , elle se mets au ralenti puis elle remonte toute seul . j'ai déjà vérifié mon câble d’accélérateur , il n'est pas trop tendu alors on ma dit que sa pourrait provenir d'une prise d'air , donc je vais voir encore :) et je vais aussi acheté un nouveau filtre air comme tu me la conseillé :)

Modifié par Clem_45

Partager ce message


Lien à poster
Partager sur d’autres sites

Vois avec un réglage carburateur ! Gig secondaire peut jouer sur le ralenti , ta visse de richesse , ta visse de ralenti ! Tu peux vouer sur beaucoup de choses :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais déjà fait un réglage carburateur mais ça a rien changer , j'ai nettoyer tous les gicleur et j'ai toujours se problème :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous :) j'aurais voulu savoir si quelqu'un saurait ou achetait des carénages origines de gilera ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous , je vais vous donnez quelque news de mon projets . Pour commencer j'ai changer de pot pour un metrakit passage haut que j'ai racheter a un pote avec une cartouche fait maison ( au moins ça fait pas trop de bruit :P ) et j'ai surtout enlevé se passage de roue en alu qui faisait vraiment kéké :P mais je n'ai toujours pas d'ouies et il faut que je rachète un passage de roue origine parce que celui qui es monté dessus a était recoupé ^^

voilà quelque photo que j'ai prise tout a l'heure :)

post-6813-0-19362800-1343855692_thumb.jp post-6813-0-57818700-1343855758_thumb.jp post-6813-0-05914500-1343855825_thumb.jp post-6813-0-01818600-1343855915_thumb.jp post-6813-0-31198400-1343855998_thumb.jp post-6813-0-91412700-1343856091_thumb.jppost-6813-0-96920900-1343856188_thumb.jp post-6813-0-62883300-1343856262_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

Parcontre il faudrais vraiment que mette des caches a l'avant parce que là sa fais un peu poubelle avec le radiateur qui ressort ! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant