• 0
scooty

scooter mbk - yamaha problème phare avant aerox

Question

BONJOUR A TOUS voilà j'ai BESOIN DE VOTRE AIDE MON AEROX NA PLUS DE PHARE AVANT NI arrière SAUF QUAND JE MAIS LE FREIN LE FEU arrière S ALLUME j'ai CHANGER LES AMPOULES PLUS LE REGULATEUR NEUF ET RIEN ET QUAND JE démarre LE démarreur ELECTRIQUE IL essaie MAIS NON J ENTENT UN PETIT CLAC VER MA BATTERIE MAIS CA VIENS PAS DU FUSIBLE CA VIENS DU PETIT boîtier NOIR JUSTE AU DESSUS DE MA BATTERIE MON AEROX DATE DE 2000/2001 MERCI DE TOUTES VOS réponseS JEN EST VRAIMENT BESOIN

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

et regarde ta batterie

le cdi c'est le petit boîtier noir qui est fixé sur le coté de la selle si c'est ca jen est mie un neuf et la batterie est neuf et charger je l ai laisser charger environ 1h10 et laisser reposé 15minute et toutes mes escuses pour l ecriture en maj d autres idées

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le cdi c'est le petit boîtier noir qui est fixé sur le coté de la selle si c'est ca jen est mie un neuf et la batterie est neuf et charger je l ai laisser charger environ 1h10 et laisser reposé 15minute et toutes mes escuses pour l ecriture en maj d autres idées

personne?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

1h15 c'est pas assez .

1h15 pas assez mon pro ma dit 1h00 bref la je l es mie en charge 5 h00 et toujours pareil pas de feu avant d ou cela peut venir car moi je mie connais pas question faisceau alors toutes les aides serons les bien venu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'a regarder les fils? Et sache qu'une batterie sans entretient (celle que tu achète toute prête) ne sont jamais neuve elle s'use. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'a regarder les fils? Et sache qu'une batterie sans entretient (celle que tu achète toute prête) ne sont jamais neuve elle s'use. ;)

j'ai regarder les files rien d innormal et ma batterie elle est avec entretient avec des petit bouchon jaune dessus et elle est charger à fond quand je démarre mon scoot au starter electrique il se produit un clic au petit boîtier noir juste au dessus de ma batterie et quand je freine le feu arrière sallume et quand je relâche il séteint et pas de feu arrière ni avand quand il reste allumé et j'ai tout regardez changer l ampoule le régulateur le cdi et toujours rien alors aidé moi toutes vos idés sont les bien venu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'a suivit les fils jusqu'au commodo et rien d'anormal? T'a changer les ampoules?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'a suivit les fils jusqu'au commodo et rien d'anormal? T'a changer les ampoules?

oui et rien de dénudé et ampoules neuf

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.