• 0
Michauxa

scooter mbk - yamaha Problème nitro

Question

Bonjour à tous, j'ai un gros problème, alors voilà je vient d'acquérir d'un mbk nitro de 2000, quand je l'ai eu il marchait très bien, mise à part un problème de gicleur que j'ai résolu en m'étant une boîte à air à la place du cornet et mis un gicleur de 80, le problème est que depuis que j'ai mis un pot Stage6 replica que j'ai débridé, dereglè mon carburateur 17,5 le scooter roule à 45/50 maximum, ce n'est pas la segmentation car j'avais mis un ressort de poussée jaune et il partait quand il était froid donc j'ai remis celui d'origine, sur mon nitro il y a : kit 50 fonte malossi, carburateur 17,5 delloroto, pot Stage6 replica, mélange de galets , ressort de poussée Stage6 type origine ... J'espère obtenir de l'aide car c'est la galère

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Chaque changement n'éssessite un minimum de réglage . moi je te conseille ( si tu ti connait pas trop ou que tu veux pas dépencé d'argent dans un garagiste pour les réglage ) de tout remettre d'origine sauf le kit le carburateur et le ressort de poussé , comme sa tu regle ton carburateur en fonction de ton kit , une foi bien réglé tu met ton pot Stage6 et tu regle ton carburateur en fonction de ton pot et de ton kit . Pour ce qui est des galet le mélange c'est pas très bon et puis les galet que tu as te conviennent il ? Car tu as des galet pour l'accéleration et des galet pour la vitesse de pointe renseigne toi . voilà j'éspère t'avoir aider tien nous au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je te remercie mais je n'ai aucune pièces d'origine n'y rien je pense que je vais partir sur des galets 4,5 grammes et si c'est toujours pas mieux mette un ressort de poussée jaune et ressort embrayage jaune, je te remercie click34 :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouai fin moi je pence que ça peut venir que du carburateur ... Car dans ton texte tu dit que ce problème est arrivé quand tu a mit ton pot et que t'as touché le carburateur , donc a mon avis ... Après a toi de voir , tient nous au jus ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.