• 0
_Spirit

scooter mbk - yamaha Quand j'accélère, il cale

Question

Salut,

Je viens de monter mon nouveau cylindre piston origine, je l'ai bien monter et tout. J'ai fait un tour : impec'

Mais quand je l'ai prit aujourd'hui, j'ai roulé, et il s'(ai mit a déconné un coup ; il a ralenti, et ne voulait rien savoir (le carburateur ouvert, il n'avancait pas) pendant 5 seconde, après je repart, niquel. 2 heures plus tard, il me fais le même coup sauf que la il cale, je le redémarre et pareil.

Je croit qu'on l'a pas mal blindé d'huile, donc je voulait savoir si ca pouvait faire les simptomes décrit ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Faut que tu règle ton carburateur !

Ps: ta pas un lien de ta photo de profil ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourquoi le re-régler ? il était monté sur un cylindre d'origine aussi avant, donc ca reviens au même.

Ps:Désolé, c'est un pote qui me l'a envoyer :/ Tu kiff hein ? :P

Modifié par _Spirit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as bien mit les joints , au pot , la culasse , cylindre ? et si comme tu dit tu as mit beaucoup d'huile essaie de nettoyer t'as bougie .

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.