• 0
jafaden

mécaboîte Vitesse qui veu passer mais ne passe pas

Question

voilà sur ma Suzuki 80 ts monté cross , quand je passe une la première ou la deuxieme , la chaîne fait comme si elle prend la vitesse mais elle revien toujours en arrière et la moto ne cale pas et n'avance pas comme si toujours l'embrayage reste appuyer ...

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Fait crier la moto et passe ta vitesse d'un coup sans embrayer pour voir s'que ça fait , Et dit moi après

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

heu y a un risque quel parte d'un coup non ?

mdr non ne t'inquiètes pas tu dois pas avoir une R1 je pense ..... tu vas caler !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

embrayage mal monté sûrement ou alors mauvaise tension de câble

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok fait une grosse vidange purge / changement de tous les liquides et joint moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui mais au bout de quinze ans ils ont séchés... croit moi j'ai un YZ de 1979 ton embrayage colle c'est sur mais normalement du coup ta vitesse devrait passer sans

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant