• 0
Assus

scooter mbk - yamaha Problème démarrage[batterie]

Question

Bonjour

il y a 2 jour j'ai recharger ma batterie de mon scoot Ovetto Yamaha 2004. Quand je l'ai brancher sur mon scoot impossible de démarre ni avec le kick ni le démarreur

J'ai débrancher la batterie pour voir , est la il démarre j'ai l'ai laisse tourne est rebrancher la batterie avec le moteur qui tourne il s'arrête direct

si quelqu'un peu m'aide a résoudre se problème ? s'il vous plais.

je lui serai reconnaissant.

Merci d’avance

Modifié par Assus

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

non j'ai bien brancher le + avec le + - avec ...

J'ai même teste une autre batterie mais j'ai toujours le même problème

aidez-moi s'il vous plais

Modifié par Assus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai testé ma batteries sur un autre scoot et il démarre sans problème.

Je crois que le blem sa viens de mon scoot mais je sais pas d'ou

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.