• 0
stev83

scooter mbk - yamaha démarreur electrique

Question

bonjour a tous .

voilà j'ai un problème sur mon scooter qui et que le démarreur Electrique ne marche pas pourtant on l'entent qui fonctionne mais le scooter ne démarre pas . si ça peut aider il démarre ni quel au premier coup de kick .

Merci de vos réponse .

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Ou peut être un faux contact Pck moi quand jenlevais la béquille centrale sa donnait in petit coup et démarrait à l'électrique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi aussi j'ai eu plusieurs soucis avec mon démarreur , les câbles en dessous étaient a moitié sectionner et donc ne donnait plus assez d'intensité, je les ai refais et ça à été nickel après :)

Mais mtnt que j'ai mon kit en mon vilebrequin masse pleines il ne démarre que quand il est chaud avec le démarreur.

Mais vérifie quand même la tension de ta batterie (+/- 13,5 Volt)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.