Aller au contenu
  • 0

mécaboîte problème carburateur help s'il vous plaît


Tzr70

Question

bonjour a tous donc voilà mon problème j'ai enlever mon carburateur de 14 pour mettre un 17.5 sauf que quand j'ai rouler avec le 17.5 j'ai perdu la vis d'aire et de ralentie :D2 donc j'ai remis le carburateur de 14 mais la moto bug vraiment je suis obliger de serait la vis de d'aire à fond pour quelle démarre sinon impossible avant sa j'avais rien toucher niveau réglage et sa marcher nikel breff... je démarre la moto et elle a des troue elle monte pas dans les tours et ne tien pas le ralentie elle cale a n'importe quelle moment :pleure: d'ou cela pourrait venir s'il vous plaît j'ai netoyer le carburateur et changer de gicleur changer le grand de l'aiguille mais ma bougie reste toujours noire et en plus elle ne veut pas démarrer après avoir baiser l’arriver d'essence et baiser le gicleure help plz c'est assez embêtant :rheuuu:

Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Desserre peut être ta vis de richesse non ? parce que la tu laisse pu rentrer assez d'air

salut oui je sais mais si je la decerre elle cale et redémarre pas et en plus elle avance plus :rheuuu: ça fait 3 jour que je suis dessus j'ai toute essayer ;)
Lien à poster
Partager sur d’autres sites
  • 0

C'est une quoi ta 50 et c'est quoi ta configuration ? si non met un gicleur de 90 desserre ta vis de richesse de deux tours et essaie c'est un problème de réglage c'est sur ;) et remis le clips de ton aiguille sur son emplacement d'origine

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

C'est une quoi ta 50 et c'est quoi ta configuration ? si non met un gicleur de 90 desserre ta vis de richesse de deux tours et essaie c'est un problème de réglage c'est sur ;) et remis le clips de ton aiguille sur son emplacement d'origine

dac merci c'est un derbi drd de 03 avec un pot yasuni r2 et un carburateur de 14 :P2
Lien à poster
Partager sur d’autres sites
  • 0

bien essaie ce que je t'ai dit pour l'instant il faut repartir sur un réglage de base et regarde si ta tout bien remonter quand ta remonter ton carburateur et essaie

dac merci bien pour ton aide ;) je te tien au courant :cool2:
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...