• 0
calibritojunior

scooter mbk - yamaha problème allumage stunt monter nitro (avant 2003)

Question

bonjour a tous, je possède un stunt de 2010 monter nitro hélas j'ai un problème d'allumage..

je vais vous donnez le plus d'info possible je n'est aucune étincelle et avant je ne c'est pas si il en avait du fête que je l'ai acheter mais apparament il rouler

j'ai tester une autre bobine,un autre cdi toujours rien!!!

je n'ai plus de démarreur électrique (mai la masse qui se fixe a celui-ci est bien sur le moteur en revange le rouge du démarreur électrique n'est pas brancher)

j'ai tester le courant qui sort de l'allumage j'ai du courant au fil rouge et blanc pas au autre

je n'est pas essayer un autre regulateur par contre ???

je possède un coupe circuit mais même sans le fil noir et blanc brancher rien du tout!!!

quelqu'un aurait un idée?

merci

Modifié par calibritojunior

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.