• 0
Dragster

mécaboîte problème de démarage sur rieju spike

Question

Bonjour a tous

voilà il y a quelque jours j'ai sérrer mon cylindre ( aucune idée d'ou cela peu venire et c'est bien sa mon problème ) Je l'est donc remplasser par le MVT carrera. Donc je remonte mon nouveau cylindre Puis je démarre ma 50 ( s'en trop de problème) puis je la laisse unpeu tourné le moteur puis elle cale, je redémare et elle re cale.donc je démonte tous et je m'aperçois que le vilebrequin ne tourne plus..

Je voudrai donc savoir si mon vilberquin et si mon problème de démmarage sont liée ? et pourquoi m'on vilebrequin ne tourne plus.

voilà ma configuration :

Cylindre MVT carrera

Carburateur D.12

Pot Hebo racing

voilà merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

il se peu que lors de ton serrage il y est eu des copeaux venant du cylindre qui sont tomber dans ton bas moteur et qu'ils se soient retrouver dans tes roulement lors du redemarage se qui fait que sa aille tourner un moment et puis que maintenant il reste caller

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu aurais pu avoir les roulement completement exploser si tu avais fait monter ton moteur dans les tours

normalement tu changes tes roulement de vilebrequin et c'est repartit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon se matin j'ai démonter mon bas moteur et j'ai eu une tres mauvais surprise! De l'eau dans le BM avec des la limaille de fer et les roulement completement defoncer! Je vais donc acheter des nouveau roulement m'est je sais pas les quel choisir pour ma configuration..

Autre problème l'eau dans le BM?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour les roulement tu prends les chiffres qui sont marquer dessus ça doit être des 6303 et tu les prends avec un jeu en c3 sa suffiras pour un 50cc

pour le problème d'eau tu avais de l'eau où au niveau des masse de vilebrequin ou dans la boîte de vitesse ?

Modifié par Nyckeel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

au niveau du vilebrequin c'est bizare , il y en avait beaucoup ou tres peu car si il y en avait peu c'est peu être quand tu a démonter ton cylindre qu'il y en aille un peu qui est couler dans le moteur si c'est sa pas besoin de se tracasser

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bon j'ai changer les roulement ! Elle démarre du premier coup et et tourne sans problème..

Pour l'eau dans le bas moteur il se peu que sa soit en démontant le cylindre mais j'ai quand même récupéré un verre entier de liquide.

ça fait beaucoup pour que le démontage soit la raison ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant