Question

bonjour mon booster marche 90 km/h il a aucun problème mise a par qu il a pas une grosse patate mes réglages sont :

kit 70 DR

carburateur 17.5 (gicleur 85)

variateur mallossi multivar 2000 (galet 4.7)

embrellage d'origine (ressort de poussée blanc et petit ressort bleu les moins dure)

pot sito (débrider)

et voilà et même si je met des ressors plus dure la c pire il a encore plus de mal à partir j aimerai avoir votre avis j'ai pence kil me faudrer un embrellage peut être

Modifié par kew06rx

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

j'ai déjà essai j'ai fait par étape dabort très dure après moyen et pour finir par moue et j'ai essayer mou avec ressort plus dure toujours moins de patate y a que mou partout que sa marche

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu a peut être des galet trop léger parce que moi embrayage origine vec ressort d 'origine javai une bonne patate cest peut être aussu ton pot qui n 'est pas adapter a un 70 ou tout simplement que le 70dr c 'est de la merde je voi que cest solution

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant