• 0
MereTeresaEnSpirit

scooter mbk - yamaha problème clignotants

Question

salut a tous mon booster a passer la nuit dehort mal couver et il a legerement plut et depuis quand je met mes clignotant ils s'allume mais ne clignote pas se nest pas bien grave mais sa mle traquasse :/

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Regarde si ton relais de clignotants n'a pas pris l'eau.

C'est sa , les contact sont mouillé , donc il ne joue plus leur role de coupure-alim-coupure......

seche ou change la

Regarde si ton feu stop fonctionne. Autant vérifier le fusible d'abord, ça prend 10 secondes.

le fusible , impossible, sinon il ne pourrait pas démarré a l'elec

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.