• 0
VDB

scooter mbk - yamaha problème optique

Question

bonjour a tous je possède un optique bcd pour nitro j'ai donc voulu la mettre mais les branchement n’était pas les même donc j'ai dénuder,.. après avoir brancher les fils elle aller mais elle resté tous le temps en position comme quand on freiné je l'ai donc laisse comme sa j'ai roulé un peu et j'ai constaté que 3 petite ampoule led avais claqué le problème aurais pu venir de sa? et est t'il possible de les changer? merci d'avance

post-4710-0-62199400-1347820650_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Vérifie tes branchements je peux pas trop t'aidé pour le moment je refait l’esthétique de mon scoot que le mois prochains :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, normalement tu as que 3 câbles à brancher un noir et 2 d'autre couleur le noir c'est la masse a mettre avec le noir de la tresse du nitro les 2 autres vérifie tu fait les met d'une façon et si ça va pas tu le mes de l'autre façon normalement c'est tout sauf si il il y a des clignotants intégré.

Modifié par MinaV

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

re donc j'ai vérifier les branchement il sont correcte je récapitule, mon optique était sur un nitro avant 2004 et elle aller nickel et depuis que je l'ai mis sur mon nitro après 2004 les ampoule pète, la maintenant je roule sans ma batterie sa pourrais être sa?ça me chier ses une optique a 54€ :pleure: j'ai envie de m'en racheter une car elles sont magnifique mais bon si sa pète encore,...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

up s'il vous plaît ses tés urgent en plus je viens de racheter une nouvelle optique et ça a encore péte je comprend plus rien j'ai besoin d'aide s'il vous plaît :pleure: :pleure: :pleure:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je precise que sa péte seulement que avec des optique a led j'ai remis un optique d'origine et sa fonctionne...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

up s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ta surment inversé deux fils la , et quand tu freine je supose que le feu revien en veilleuse?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non rien du tout il reste constament comme si je freiné

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant