• 0
spitro62

mécaboîte
derbi senda, soucis arbre pignon de sortie boîte

Question

bonjour alors voilà je ne sait pas si c'est rééellement un problème ou non donc j'explique l'arbre de transmission qui sort de la boîte de vitesse ou ont met le pignon pour la chaîne a du jeux , il rentre et sort de la boîte de max 2mm mais sinon il n'as pas d'autre jeux, je voudrait savoir si c'est grave ou pas et connaitre l'origine du problème car j'ai un autre bas moteur hs qui traine et l'arbre ne bouge pas si joint une photo de l'arbre en question

120925115251853196.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

ont vois pas très bien sur la photo mais la pièces qui me pause problème est entourée en rouge ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up personne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On ne UP pas plusieurs fois dans la même journée ;)

Si non je sais pas moi j'en ai pas de jeux sur ma derbi inquiète toi un peu mais attend d'autre avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok , bas oui justement je m'inquiete vue que mon autre bas moteur ça a pas de jeu latérale dessus, la ça a du jeu mais aucun bruit ou autre en roulant c'est chelou , j'espére avoir une réponse rapide a ma question car la ça fait 1 semaine que je suis bloquer car personne est capable de me dire si c'est grave ou pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta des roulement dans ta boîte de vitesse, il y'en a sûrement un qui lâche démonte et regarde ce qu'il ne va pas

Modifié par DJOKERX

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je sait qu'il i as des roulements dedans mais pour moi je ne pense pas que sa soit un soucis de roulement car la l'arbre rentre et sort de la boîte de 2 mm max , donc je pense plutot a un clips ou autre qui ne fait plus sont boulot ou autre a voir en espérant que j'aurai une réponse car ça me ferait chier d'ouvrir le bas moteur pour rien surtout qu'il tourne niquel !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, je pense qu'il manque une rondelle dans la boîte, ce qui fait que ça sort.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter