• 0
Firestorm

scooter mbk - yamaha
Booster qui ne démarre plus electriquement

Question

Bonjour à tous , j'ai un souci avec mon booster qui est de 2008.

Il ne démarre plus electriquement seulement au kick , il y a un bruit bizarre en actionnant le bouton, et il vient du petit boîtier a 4 fiches connecté à coté de la batterie .

J'ai changer ma batterie ; le fusible est neuf .

j'ai aussi un feu à leds acheter dernièrement et j'ai des 3 leds qui ont déjà grillées.

cela provient d'ou ? j'ai besoin d'aide , merci à tous.

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Peut-être le starter automatique qui déconne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie un autre relais de démarreur .. si non regarde si ta pas un court circuit quelque pars

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci je vais regarder cela

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

je regarderai aussi le relais.

Et voir si ton démarreur fonctionne quand il branché direct à la batterie. Ca permettrai de le mettre hors de cause.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , j'ai changer le relais à coté de la batterie mais le problème est toujours présent.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie si tes files sont toujours bien branché à ton démarreur pas sectionné ni en contacte avec un autre files

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

essaie de tester ton démarreur directement branché à ta batterie. C'est peut-être lui qui déconne.

sinon, les cosses du démarreur peuvent être oxydé ou autre... et ca peut empêcher le bon fonctionnement de celui-ci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le multimètre est ton mailleur ami avec les problèmes électrique, si tu en à pas, trouve une douille de phare et une ampoule de 12V sa fera l'affaire.

Tu met un des deux fils de l'ampoule sur le + du démarreur, l'autre à la masse et tu appuie sur ton bouton au commodo, si l'ampoule s'allume ça vient du démarreur. Ca t'évitera de démonter 36 choses ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt à tous , alors j'ai résolu le problème grace à vos réponses, c'était tout béte .

la fiche relié au démarreur tenais mal .

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

contente pour toi, c'est cool.

Bonne route

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt BOZO , merci à toi.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter