Question

Bonjour bonsoir, alors voilà mon problème, en fait lorsque je roule mon scoot met 3 ans a s'élancer, dans les cotes je peine a 50 km/h, j'en ai un peu marre donc si vous pouviez m'aider sa serai sympa :D2

PS: ma configuration, j'ai cylindre d'origine pot yasuni Z carburateur 17,5 ressort de poussée rouge et embrayage origine, et variateur artek k1 galet 5.5, j'ai a ma disposition des ressorts d'embrayages jaunes et un de pousser jaune, et j'ai déja remarquer que ma bougie faisait une étincelle bleu . Merci d'avance :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

ton ressort pousser est trop dur c'est pour sa que tu a pas de accelaration donc tu installe ton ressort pousser jaune avec tes ressorts embrayage jaune et refaire un réglage galet et carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci déjà pour vos réponses, mais je me suis tromper mon scoot n'a pas une étincelle bleu mais rougeâtre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si ton étincelle est bleu elle est bonne la bougie

pour ce pot qui est pour l accélération je dirait full blanc malossi est galet test 4.5 gr a 5.5 gr voir ceux que ca donne tu sera pas mal

si ta bougie est rouge brique après une pointe ton gicleur est le bon

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant