• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
KHALOU

autre scooter
APRILIA ATLANTIC NE démarrE PLUS

Question

BONJOUR A TOUS;

Voilà mon problème:

J'ai acheté un aprilia atlantic 125il y a maintnent 6 mois, et jusqu'ici marche très bien, il il y a une semaine, j'ai entendu un bruit à l'arrière qui ma pas alerté plus que ça, car comme j'accélere je l'entend plus, on l'entend juste quand le moteur tourne à l'arret;

Enfin, depuis Mercredi, on partant au travail, je vais pour le démarrer et là plus rien ni bruit, ni rien du tous""démarre plus" les lumières s'allume, le claxon fonctionne mais il démarre pas.

Croyons que c'était la batterie, je l'ai démonté et je l'ai rechargée mais apparement c pas elle??????

merci pour votre aide.

il est de 2008, 10200km révision des 6000km ok et des 12000 km pas encore. :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut,

quand tu démarres à l'électrique tu n'entends rien du tout? Même pas un clac? Et avec le kick?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

Est ce que le démarreur et le moteur tourne quand tu lactionnes le démarreur ?

Pistes possibles.

- Contacteur de la béquille latérale (empèche le démarrage du scoot)

- Bouton arrêt moteur au guidon (Bète mais on y pense pas forcément).

- câble de bougie ou antiparasite HS ou débranché.

- CDI ou bobine HT HS.

Donne nous plus de précision.

Bye

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0