• 0
nos92

scooter piaggio - gilera runner (broute au démarrage)

Question

Bonjour j'ai un runner de 2011 avec :

pot Stage6 sport pro

variateur mhr team galet 4.7 gr

embrayage fly malossi ressort rouge malossi

ressort de poussé d'origine

gicleur 68

Mon problème est le suivant j'ai fait une revision et pose un ressort de poussé Stage6 soft ,

en récuperant mon scoot je n'avais plus d'accélération je broutais au démarrage jusqu'a 25 30 km ou il se lancais direct

j'ai donc remis mon ressort de poussé d'orrigine pr remedier au problème mais j'ai tjr ce problème !

cela m'etais déjà arriver en mettant mon embrayage j'ai donc durcis mais ressort d'embrayage en rouge ^^

mais le problème persiste alors que j'ai remis mon scoot comme il etais avant les trou d'accélération comment y remedier ?

merci d'avance

Modifié par nos92

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

t'es sur je dois descendre de cb ?

mais c'est bisare pck je suis redevenu comme j'etais sans le ressort et sa marchait tres bien avant !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le garagiste à peut être touché au carburateur , regarde la couleur de ta bougie déjà , et si elle est marron , juste desserre un peu ta vis de richesse pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant