Question

Bonjour à tous ,

Après réparations de mon scooter ( voici l'ancien lien de mon problème que j'avais eu )

Mon scooter a était entièrement refait a neuf ( moteur )

Mon soucie étant que mon scooter ne veux pas démarrer ( enfin il démarre mais ne tient pas plus de 3 sec )

Pour plus de détail voici la cause :

Je mets la cléf dans le contact , je tourne le contact ON , je mets 3 coup de kick

et la bougie et tout mouillé ( huile + essence ) j'ai enlever la bougie , j'ai kicker sans bougie

et des " crachin " sont sortir au niveau de la bougie ( huile essence ) ...

j'ai donc fermer l'arriver d'essence ( sur le carburateur ) , j'ai laisser la vis d'air tourné a 1/5 tour

j'ai ouvert mon carburateur , j'ai vider tout l'essence qui avait dedans , je l'ai nettoyé , je l'ai laisser sécher ,

et j'ai tout remonté , j'ai vider aussi l'essence qui avait dans le cylindre , tout est sec .

je remets la bougie , l'anti parasite , je remets des coups de kick il ne veux pas démarrer ,

j’enlève la bougie , et surprise encore toute mouillé ... alors que l'essence et fermer ( vis du carburateur )

j'ai enlever ma durite de mon carburateur qui est relier au robinet d'essence , et l'essence a couler 10 sec ,

sa couler comme un robinet d'évier mal fermer ...

dans le scooter j'ai un plein d'essence + huile mélanger directement dans le même réservoir ( 7L essence , 0.5 huile )

l'essence = 98 SP

huile = Motul

voici le bidon d'huile que je possède

http://www.autobacs....5/5/1/51663.jpg

Merci de m'aider a résoudre ce problème .

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

salut , tu t'ai tromper pour créer un post ... clique sur forum en haut de la page , ensuite question technique , diagnostic panne , et en haut a droite tu clique sur " Commencer Un Sujet " :)

Merci de supprimé tes réponse sur mon soucie :) bonne soirées

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok désole mais impossible de trouvé comment supprimé pourquoi pas le mètre en bas de l’éditeur pour facilité la suppression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aucune idées , merci beaucoup :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous , problème résolu , c'était juste qu'il me manquez l'axe du flotteur de mon carburateur , donc mon pointeaux était aléatoire donc sa merder , voilà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

ah ben nickel. Merci pour le retour, si jamais ça peut aider d'autres..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de soucie :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter