• 0

Question

bonjour alors voilà ma moto déconne a chaque fois que je passe a la pompe :huh: la dernière fois pareille trop gros dosage d'huile donc j'ai remit de l'essence pure et fait un mélange a 2% ça a rouler aujourd’hui je vais mettre de l'essence mélange a 2% ça roule plus d'ou sa pourrait venir s'il vous plaît car c'est assez agasant de devoir pousser :vener: elle pétarade monte plus dans les tours rupte cale galéré a démarrer enfin je sais plus quoi faire

ps : je met bien du sp95 ^^ :P2

Modifié par stunter9507

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Pour moi déjà c'est 98 que je met, mais peut être suite a la veille sa c'est encrasser ou une autre con*eri* du genre. Passe en revue carburation, bougie ou autre...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour moi déjà c'est 98 que je met, mais peut être suite a la veille sa c'est encrasser ou une autre con*eri* du genre. Passe en revue carburation, bougie ou autre...

salut merci de ta reponce la je vais aller mettre mon carburateur dans un seau d'essence pour la nuit ;) j'ai déjà changer bac et pipe ça change rien la bougie et neuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non dans un sceau d'essence mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu vide jamais le réservoir presque à fond quand tu remplis et que tu rajoute le mélange ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non dans un sceau d'essence mdr

mdr j'ai rien d'autre x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu vide jamais le réservoir presque à fond quand tu remplis et que tu rajoute le mélange ?

non je remet toujours de l'essence avant que mon réservoir sois complètement vide je suis tellement tomber en panne d'essence que je prend des precotion :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu attends qu'il reste combien de litre avant de faire le plein ?

et tu rajoute de lui a chaque fois que tu remplis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu attends qu'il reste combien de litre avant de faire le plein ?

et tu rajoute de lui a chaque fois que tu remplis ?

j'attend qu'il reste 1/4 du réservoir et je refait le plein en rajoutant de l'huile oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais bon ça fait 3 fois que ça me le fait et 2 fois sur 3 j'ai du pousser car une fois ça me la fait et j"ai rouler a bas régime jusqu'en 5eme et aprer elle a reprit c'est tour normalment donc je pense a de la merde dans le réservoir mais je ne sais pas comment le verifier la j'ai videz tout mon réservoir et démonter mon carburateur pour le laisser tramper dans l'essence voilà :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu mets pas du e10 par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu mets pas du e10 par hasard ?

non jamais :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai nettoyer le carburateur remit de l'essence rien help plz :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis une bougie neuve elle a l'air de rerouler reste à faire les réglage et je voulais demandez c'est la 3 eme bougie que je passe en même pas 1 mois d'ou cela pourrait venir car j'ai pas envie de refaire un topic s'il vous plaît merci :P

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter