• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
hc4ever62

scooter mbk - yamaha
courroie qui touche les carter

Question

bonsoirs alors j'ai installer il y a maintenant 1 moi environ le pack overange j'ai limer les renfort carter etc le correcteur de couple passe tres bien, par contre j'ai des trace de courroie sur le carter a l'interieu qui frotte, je fvais relimer, mais est ce que ça peut être a cause de sa que ma vitesse de pointe et moindre?

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

bonsoirs alors j'ai installer il y a maintenant 1 moi environ le pack overange j'ai limer les renfort carter etc le correcteur de couple passe tres bien, par contre j'ai des trace de courroie sur le carter a l'interieu qui frotte, je fvais relimer, mais est ce que ça peut être a cause de sa que ma vitesse de pointe et moindre?

sûrement , car si la courroie frotte sa te freine un peu . essaie de relimé et tiens au jus ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je vais relimer parcque la je prend que 68 km/h avec ma configuration j'ai juste changer le pot pour un mhr racing et l'llaumage pour un mvt prenium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je vais relimer parcque la je prend que 68 km/h avec ma configuration j'ai juste changer le pot pour un mhr racing et l'llaumage pour un mvt prenium

Ah ouai j'avou 68km/h c'est chaud , même moi avec ma configuration en 50 fonte je prend 80 reel !

Tu es bien en 70 alu ?

Tu es sur que tu a bien reglé le squish ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui en 70 alu et le squish et bien régler, pourtant avec mes pieces je devrer prendre plus, peut être juste une histoire de réglage fin je galère a régler en tous cas

Modifié par hc4ever62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui aussi alors pour mon allumage sur le cdi fournis javais un fil marron j'ai donc relier au fil maron du cdi en laissant brancher le cdi, il pourrer me brider?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0