• 0

Question

shercoreplica    113

bonjour ou bonsoir a tous j'ai un petit problème avec mon rocket quand je le démarre je le laisse chaufer au moins 5 minute et quand je pare bah ça fait comme si il était pas chau je roule et a n'importe quelle moment il se mais a brouter et a s'arrêter comme si je n'avais plus d'essence :huh: j'ai un cornet polini et un pot mk je suis aubliger de remetre le starter pour qu'il reparte si vous pourier m'aider sa serait bien

ps: desoler si je fais des faute ou si je m'exprime mal ^^

Modifié par stunter9507

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Xiikon    1

tu es pauvre, tu dois donner plus d'essence au monteur pour cela augmenter le gicleur principal ;)

mais tu peux remette ta boîte à air, le cornet te fait gagner rien ou presque rien mais tu consomme plus

Modifié par Xiikon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Rocket60    2

salut il a raison xiikon augmente ton gicleur et remet ta boîte à aire car moi j'avait mit un cornet et enfette à part faire beaux et faire plus de bruit, sa donne rien du tout, certte c'est moche mais aux moins le scooter fonctionne mieux après tout depen des scooter ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant