• 0
Th3o21

mécaboîte
Rieuju Mrt ne démarre pas

Question

Bonjour tout le monde,

Alors j'ai un soucis avec ma 50 j'ai changer mon cylindre piston hier, je la démarre sans trop de soucis je la laisse chauffer 5min et je l'éteint. Aujourd'hui je change mon carburateur pour un 19 Dell'Orto et j'ai virer la pompe a huile et depuis impossible a démarrer (elle se noie, j'ai sorti 2l d'essence du pot d'echappement, au moins le moteur est propre!.) .

J'ai donc remis mon 17.5 avec lequel elle a démarrer le premier coup et toujours rien.. :| .

Ma pipe est craqué je vais la changer a l'instant avec ma bougie.

J'ai de l'allumage, de la compression et l'essence arrive bien.

D'ou est ce que peut venir ma panne?

Merci d'avance pour vos réponses ;).

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Sa viens du carburateur de 19, gicleur trop gros le moteur se noie il démarre pas !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai trouver la panne, ma pipe était vraiment morte et un morceau c'est coincé sous un clapet. n'empeche que mon carburateur 19 ne fonctionne pas quand même ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter