• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Burn-Rider

scooter mbk - yamaha
Problème contact démarreur (vidéo)

Question

Bonjour tous,

Le gars qui m'a vendu le scoot ma dit que la batterie était morte donc démarrage au kick. Je viens de changer la batterie et quand j'essai de le démarrer ( avec le bouton) sa ne marche pas !!

Prés de la batterie ce trouve un éspéce du cube qui émet un cliquetis a chaque fois que j'actionne le démarreur.

De quoi cela peut-il venir ?!?

http://www.youtube.com/watch?v=4wBWjfh13S4

Partager ce message


Lien vers le message
Partager sur d'autres sites

76 réponses à cette question

  • 0

J'ai vraiment besoin d'aide s'il vous plaît, mm un simple avis m'aiderai !! s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème mon pro m'a dis de changé tout mon système de démarrage ( soit disant que c’était a cause du kit que le démarreur aurais pas assez de force ... )

Ha non pas le même problème j'avais mal lu ^^ . Moi sa tousse quand même

Modifié par Havana

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème mon pro m'a dis de changé tout mon système de démarrage ( soit disant que c’était a cause du kit que le démarreur aurais pas assez de force ... )

Pour l'instant je suis FULL ORIGINE. J'ai payer une batterie 20e pour démarrer a l'électrique et sa ne marche pas :o

D'autres avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour l'instant je suis FULL ORIGINE. J'ai payer une batterie 20e pour démarrer a l'électrique et sa ne marche pas :o

D'autres avis

Tu a changé ton petit boitié noir ( je connait pas le nom ) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Celui que je montre dans la vidéo ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui Ton tranfo ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ça peut venir de la ? ça coûte chér car ça commence à faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ça peut venir de la ? ça coûte chér car ça commence à faire

A tu un mutimètre ? Sinon tu teste ... Et un tranfo tu prend l'ancien et va a electro depot t'en as pas pour chère ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok meca merci pour ton aide, j'irai demain. C'est cool

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce n'est qu'une hypothèse et verrifie si il n'y as pas de faux contact ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, non je n'ai pas de multimètre, mais je vais le tester avec un, celui de mon voisin... LOL

Je pense que le jus arrive jusqu'au transfo, le transfo marche bien mais c'est après pour aller a l'allumage que la sa merde

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est comme sa m'es déjà arrivé ... Le jus arrive au transfo mais il ne repart pas comme tu viens de le dire mais moi c’était juste un patte de cassé mais c'est chiant a diagnostiqué ... Et après j'avais par dessus un faux contact au bouton du démarrage ( Il m'en a fait pas mal chié le trekker )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:rheuuu: parce-que c'est pénible de mettre le scoot sur la béquille pour kicker et tt.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Même sans sa c'est mieux quand tout fontionne comme sur des roulettes . Perso je ne le mettais plus sur la béquille elle avais était reparé par lancien proprio trop a la rach' ( il avait soudé une grosse clef a laine pour le faire tenir :rheuuu: ça a tenue même pas 3 mois )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ué ué, c'est mac gyver le gars !!! LOL

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais pire t'aurais vu le bricolage sur le scoot :o . Un autre petit exemple phare avant colé a la colle a bois ^^ .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hahaha, c'est un mac gyver mais pakistanais !!!! MDR !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On va dire sa alors :D :ninja:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allez j'y vais mec @+ ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A + ^^ tien au courant si sa marche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas un transformateur, c'est un relais :o

Pour moi se n'est pas le boitié qui est hs, sa serrai plus le petit moteur qui sert à faire tourné le vilebrequin (le démarreur électrique quoi)

sa ressemble a sa :

démarreur-électrique-tnt-booster-stunt-nitro-ovetto.jpg

ça se trouve là :

nitro1u.jpg

Modifié par Derbi-System

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas un transformateur, c'est un relais :o

Pour moi se n'est pas le boitié qui est hs, sa serrai plus le petit moteur qui sert à faire tourné le vilebrequin (le démarreur électrique quoi)

sa ressemble a sa :

démarreur-électrique-tnt-booster-stunt-nitro-ovetto.jpg

ça se trouve là :

nitro1u.jpg

Je vois pas bien sur quoi il est fixé ?!?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A + ^^ tien au courant si sa marche

le relais, ( transfo ) marche ! je l'ai amené chez mon pro. il dit qu'il faut changer le circuit électrique...

Le scoot a 5000 bornes je lui dit !!! il est comme neuf

Je lui dit que je l'ai acheter d'ocazz. Il démonte le carter de variation et la !!!!

Tu devineras jamais ...

PLUS DE démarreur !!! Tu m'étonnes qu'il démarré pas!!!!!!

ça coûte 45 euros donc on va attendre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur le bas moteur ...

Juste derrière le balancier coté roue.

edit : ok nickel ^^ mais si c'est 45€ pour le démarreur électrique ... tu te fais roulé la ! c'est 20€ dans les sites de VPC

Modifié par Derbi-System

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur le bas moteur ...

Juste derrière le balancier coté roue.

edit : ok nickel ^^ mais si c'est 45€ pour le démarreur électrique ... tu te fais roulé la ! c'est 20€ dans les sites de VPC

Il fonctionne qu'avec des piéces MBK ( exclusivement) pas d'adaptable. C'est chian.

Ok merci je vais regarder sur les VPC

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0