• 0
Radiium

scooter piaggio - gilera
Scooter qui prend plus de tours...

Question

Salut à tous !!!

voilà, je vous explique mon problème qui est apparus après la résolution d'un autre problème (mmmhhh la bonne loi des séries <3)

Hier j'ai changer ma pipe d'admission et remit des joint neufs, car l'ancienne avait juste un trou monumentale et je me suit retrouver donc sans dépression et avec un BM plein d'essence... BREF !

Je remonte tous en prenant soin de bien placé les joint et de bien resserré le tous, mais lorsque j'ai démarrer déjà celui-ci a démarré beaucoup plus vite qu'avant avec la cuve carburateur vide (donc c'est déjà bon signe pour la dépression qui fonctionne parfaitement) mais la problème le moteur balbutie beaucoup et quand je met le starter il prend à peine 200 tours en plus (alors qu'avant il prenait largement plus quand je mettait le starter...)

D'après vous d’où ça peut provenir ?? j'ai essayer de jouer un peu avec mes réglage carburateur mais sans succés (moteur à froid) je pense à trop d'essence qui arrive mais je préfère posé la question ici avant de casser encore autre chose (jamais 2 sans 3 ^^)

EDIT : Il fume beaucoup et on dirait que la compression est très forte même quand j’accélère on dirait que sa tape (au niveau du pot ça fait des gros bruit de choque) on dirait que le moteur force et pourtant je suit sur béquille et il ne me le faisait pas avant... il prenait ses tours de façon linéaire... je suit a 1 tours 3/4 sur ma richesse.

Merci a vous !!

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Refais un trou dans ta pipe d admission ! :ninja:

Non franchement je sais pas, mais tu es sur de pas avoir endommaget ta BAC ?

Mais attends d autre avis avant de tenter quoique ce soit

desoler de pas t être plus utile :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais limite xD !!! ben non elle est neuve et j'ai fait dessus ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais limite xD !!! ben non elle est neuve et j'ai fait dessus ^^

ta courroie peu être

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot a que 3700kms et la courroie est bonne ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot a que 3700kms et la courroie est bonne ^^

mais c'est depui que ta mi ta bac?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non juste depuis que j'ai mis des joints neuf et ma nouvelle pipe d'admission

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bizarre, tu devrai procédé a un démontage et remontage pour voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mouais encore une fois mais ça me semble bizarre quand même...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter