• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
dylansniper

scooter mbk - yamaha
mon scooter ne démarre plus après changement piston

Question

bonjour,

voilà j'ai remplacez le piston les join moteur ext et mon scooter de veut plus démarrer

il y a de leteincelle bougie neuve et il y a bien une explosion dans le cylindre voilà je sais plus quoi faire

Partager ce message


Lien vers le message
Partager sur d'autres sites

53 réponses à cette question

  • 0

bonjour,

voilà j'ai remplacez le piston les join moteur ext et mon scooter de veut plus démarrer

il y a de leteincelle bougie neuve et il y a bien une explosion dans le cylindre voilà je sais plus quoi faire

Verifie si tu as de l'essence dans la cuve !

Si oui verifie quelle arrive au cylindre , regarde ta bougie !

Si elle est humide c'est que l'essence arrive bien , si elle est seche c'est que tu as un gicleur de bouché ou un problème aux clapets ...

Si elle est humide et que tu ne démarre pas c'est que tu dois avoir une prise d'air ! Ou que tu as mal monté ton piston ou que tu n'a pas mis le bon piston !

voilà et avant de remettre un nouveau piston a tu fais verifié ton cylindre chez ton pro ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie si tu as de l'essence dans la cuve !

Si oui verifie quelle arrive au cylindre , regarde ta bougie !

Si elle est humide c'est que l'essence arrive bien , si elle est seche c'est que tu as un gicleur de bouché ou un problème aux clapets ...

Si elle est humide et que tu ne démarre pas c'est que tu dois avoir une prise d'air ! Ou que tu as mal monté ton piston ou que tu n'a pas mis le bon piston !

voilà et avant de remettre un nouveau piston a tu fais verifié ton cylindre chez ton pro ?

cylindre ok et clapet ok escence ok dan la cuve , piston ok , parcontre escence dans le bas moteur sa je sais pas coment on verifie lool

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'essence dans le bas moteur sur un spirit,mhhhh

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'essence dans le bas moteur sur un spirit,mhhhh

Mdrr , non pas dans le bas moteur ! verifie si ta bougie est humide ou seche après avoir kicker pas mal de foi

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

kike a mort a ten faire une crampe il démarrera et reste ta poigne apene accélèrer en continu et a tu bien lubrifier ton piston avan de monté?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

kike a mort a ten faire une crampe il démarrera et reste ta poigne apene accélèrer en continu et a tu bien lubrifier ton piston avan de monté?

oui bien huillé lol , bah j'ai kické au moins 300 fois mdrr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui bien huillé lol , bah j'ai kické au moins 300 fois mdrr

ta bien mis le piston dans le bon sens ? fleche vers l'echappement !

Et pareil pour les segments tu les a mis a l'endroit ? des fois il y a un sens.

Tu as mis des joints neufs ? ( embase , culase , BAC )

Sinon tu dois avoir une prise d'air

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bien mis le piston dans le bon sens ? fleche vers l'echappement !

Et pareil pour les segments tu les a mis a l'endroit ? des fois il y a un sens

oui tout est ok sauf les segment sa je sais pas apparament yavai pas de sens c'etais les deux même met il son bien dans leur logement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout est ok sauf les segment sa je sais pas apparament yavai pas de sens c'etais les deux même met il son bien dans leur logement

Tu as mis des joints neufs ? ( embase , culase , BAC )

Sinon tu dois avoir une prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as mis des joints neufs ? ( embase , culase , BAC )

Sinon tu dois avoir une prise d'air

oui tous les join neuf je comprend vraiment pas :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tous les join neuf je comprend vraiment pas :(

ta essaie de mettre un peu d essence dans le puit et de remettre la bougie pour voir si il démarrer
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta essaie de mettre un peu d essence dans le puit et de remettre la bougie pour voir si il démarrer

oui :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui :(

si il démarre pas il y a un souci a quelque part vue tout ce que ta changer

gicleur trop petit

après sa pourait venir de ta bougie tinkiete pas c'est me la fait je avais de l étincelle il voulais pas démarrer j'ai pris une bougie sur ma veile mob qui tourne plus cest une bosch et un seul coup de kick sa a démarrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il démarre pas il y a un souci a quelque part vue tout ce que ta changer

gicleur trop petit

après sa pourait venir de ta bougie tinkiete pas c'est me la fait je avais de l étincelle il voulais pas démarrer j'ai pris une bougie sur ma veile mob qui tourne plus cest une bosch et un seul coup de kick sa a démarrer

OUi soit bougie , soit prise d'air quelque part !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUi soit bougie , soit prise d'air quelque part !

je penser a une prise d air moi aussi mai c était pas sa j aivais 8 bougie ngk de 7 a 8en indice avec de l étincelle aucune voulais démarrer mon scoot en prenant une veille qui était la au moins depuis 4 ans sur la mob sans fonctioner je l ai mi un coup de kick est il a démarrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je penser a une prise d air moi aussi mai c était pas sa j aivais 8 bougie ngk de 7 a 8en indice avec de l étincelle aucune voulais démarrer mon scoot en prenant une veille qui était la au moins depuis 4 ans sur la mob sans fonctioner je l ai mi un coup de kick est il a démarrer

Ouai bizarre :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai bizarre :/

j'ai rien compris aujourdhuit voulu verifier avec une bougie d un pote neuve sniff voulais rien savoir obliger de remtre la bosch je sais même pas quel indice termique que c'est

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai rien compris aujourdhuit voulu verifier avec une bougie d un pote neuve sniff voulais rien savoir obliger de remtre la bosch je sais même pas quel indice termique que c'est

Mdr ta plus qu'a roulé avec la bosh

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai esseiller 3 nouvel bougie lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai esseiller 3 nouvel bougie lol

moi c'est au bout d el a 9 eme que sa marche est en plus une bosch qui etai sur le cylindre d ema mob qui avais pas rouler depuis au moins 4 ans

la je viens de trouver un tableuax pour l indice je verai demain

Modifié par alex33190

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors sa marche?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors sa marche?

non rien à faire :'( je vais devoir lenmennez au garage ça va mec couté 200 e :( déjà que j'ai pas trop de thune en smoment :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non rien à faire :'( je vais devoir lenmennez au garage ça va mec couté 200 e :( déjà que j'ai pas trop de thune en smoment :/

Pourquoi t'achetes pas simplement un autre haut moteur plutot que de l'amener au garage et payer 200 euros??

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi t'achetes pas simplement un autre haut moteur plutot que de l'amener au garage et payer 200 euros??

bien parceque le haut moteur que j'ai mi est encore bon il est pas serrer aucune trace et il a que 3 000 km ... donc sa vien pas de la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bien parceque le haut moteur que j'ai mi est encore bon il est pas serrer aucune trace et il a que 3 000 km ... donc sa vien pas de la

et ca viendrait d'ou sinon??

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0