• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Fadao23

scooter mbk - yamaha
Spirit qui démarre mais n'avace pas

Question

Bonjour alors, ça va être assez long pour tout expliquer...

Donc je pocede un spirit de 2006, je l'ai acheter il y a presque 3 mois...

Donc en remontant mes carénage BCD j'ai decidé avec mon frere de faire un netoyage exterieure du moteur et netoyer le carburateur... Donc tout était bien, carburateur remonté nikel, après mon frere a fait un réglage que je ne sais pas ce qu'il a fait... Suite a ce réglage quelques KM après mon piston a cassé ces deux segments... Le cylindre un peu touché... A suite de ça je suis aller chez mon pro et il ma dit qu'avec un new piston ça allait marché un peu moins fort que d'habitude...

Donc je remonte le moteur tout bien et je passe a unvieux carburateur que j'avais chez moi " Dell'Orto 14 " j'ai mis les gicles qu'avait sur mon carburateur d'origine " 78 " et le scoot remarché avec du mal a démarrer, beaucoup de mal... Puis en suite aprè 15KM le scoot commence a brouter et n'avance pas, il s'allume puis s'eteind, la vise de ralenti completement ouverte ou fermer ne tennez pas le ralenti... Donc je me suis dit que ça devrait être le carburateur...

Donc changement de carburateur j'ai remit celui d'origine..

Suite a ça le scoot ne démarre qu'avac le stater, si je l'enleve le stater le scoot fait " beuuuuh beuuuh " et s'eteind...

Donc je laisse le stater ouvert, le ralenti ne tien pas di tout, scoot assez de mal a démarrer, démarrer trés facilement avec la main a l'entre d'air du carburateur et bien sur pas de ralenti.

J'ai remit le filtre d'air le scoot démarre avec un peu de mal et je decide de tester. Sur la béquille centrale le scoot prend des tour tout a fait normal, mais une foi sur le scoot il n'avance pas reste sur place et si j'accélère trop fort il broute et s'eteind...

Pas de prise d'air au pot ( tester en mettant la main a la sortie )...

Je ne sais pas du tout ce qu'il y a et j'amerais resoudre cette affaire car marche 20-30 KM pas jour c'est chiant...

Merci a tous de votre aide !

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Bonjour alors, ça va être assez long pour tout expliquer...

Donc je pocede un spirit de 2006, je l'ai acheter il y a presque 3 mois...

Donc en remontant mes carénage BCD j'ai decidé avec mon frere de faire un netoyage exterieure du moteur et netoyer le carburateur... Donc tout était bien, carburateur remonté nikel, après mon frere a fait un réglage que je ne sais pas ce qu'il a fait... Suite a ce réglage quelques KM après mon piston a cassé ces deux segments... Le cylindre un peu touché... A suite de ça je suis aller chez mon pro et il ma dit qu'avec un new piston ça allait marché un peu moins fort que d'habitude...

Donc je remonte le moteur tout bien et je passe a unvieux carburateur que j'avais chez moi " Dell'Orto 14 " j'ai mis les gicles qu'avait sur mon carburateur d'origine " 78 " et le scoot remarché avec du mal a démarrer, beaucoup de mal... Puis en suite aprè 15KM le scoot commence a brouter et n'avance pas, il s'allume puis s'eteind, la vise de ralenti completement ouverte ou fermer ne tennez pas le ralenti... Donc je me suis dit que ça devrait être le carburateur...

Donc changement de carburateur j'ai remit celui d'origine..

Suite a ça le scoot ne démarre qu'avac le stater, si je l'enleve le stater le scoot fait " beuuuuh beuuuh " et s'eteind...

Donc je laisse le stater ouvert, le ralenti ne tien pas di tout, scoot assez de mal a démarrer, démarrer trés facilement avec la main a l'entre d'air du carburateur et bien sur pas de ralenti.

J'ai remit le filtre d'air le scoot démarre avec un peu de mal et je decide de tester. Sur la béquille centrale le scoot prend des tour tout a fait normal, mais une foi sur le scoot il n'avance pas reste sur place et si j'accélère trop fort il broute et s'eteind...

Pas de prise d'air au pot ( tester en mettant la main a la sortie )...

Je ne sais pas du tout ce qu'il y a et j'amerais resoudre cette affaire car marche 20-30 KM pas jour c'est chiant...

Merci a tous de votre aide !

c'est un problème de carburation que tu a
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est un problème de carburation que tu a

Donc changement de carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc changement de carburateur ?

pas vchanger de carburateurs juste de le régler

après si plus tard tu met un kit 50 fonte ou alu oou un petit kit 70 fonte un 17.5 phbg sera la bienvenu

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas vchanger de carburateurs juste de le régler

après si plus tard tu met un kit 50 fonte ou alu oou un petit kit 70 fonte un 17.5 phbg sera la bienvenu

D'accord je vais essayer de régler ça !

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je vais essayer de régler ça !

Merci

te voilà le tutoriel pour d aider
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

te voilà le tutoriel pour d aider

Mercii :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mercii :D

de rien
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0