• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
thomas672

scooter mbk - yamaha
câble inconnu faisceau Motorkit

Question

Bonjour/soir à tous !

J'ai acheter un faisceau neuf il y a 2 semaines chez motorkit (Spirit AP 2004).

Jusqu'a la aucun problème:

-batterie se recharge

-Feu de stop

-clignotant

-Compteur KOSO

-Start électrique

Le regulateur de tention :

J'ai fait un test avec le mien et avec celui d'un pro qu'il ma preté.

(le pro ne peu pas m'aider il ma dit qu'il dois voir sa bien mais sur son banc or moi je me suis juré de ne jamais mettre mon scoot chez un pro !)

Mais mon GROS problème vien des feux ! Il n'y a rien qui sort pas de volt ! J'ai changer mon allumage car l'ancien tiré un peu la tronche et j'ai changer de cloche par la même occasion.

Mes feux ne fonctionne donc toujours pas...

A la sortie de l'allumage j'ai :

-Jaune/rouge -> MASSE = 0V

-Blanc -> MASSE = +/- 10V

-Blanc/Bleu -> MASSE = Beaucoup de V

-Noir = MASSE

Mon fil Jaune/rouge est brancher sur la masse sauf quand je débranche le contacteur gauche (normal ou pas ?)

Donc voilà tous les infos que je peux vous apportez...

Merci !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Encore une petite info:

Mon ancien faisceau n'a jamais eu les cables de feu sur l'allumage j'ai bidouilé pour mettre mes halogene sur le + de la batterie avec un systeme on/off ainsi qu'avec le feu arrière !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0