• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Swann56

mécaboîte
Problème moteur am6 sur tzr

Question

Salut a tous !

Donc voilà ce matin en allant au cfa , ma 50 a mi-chemin c'est arrêter nette alors que j'étais a 90 par la , elle a fais "beuuuuu". J'ai attendu quelques minutes et je suis repartis puis dans les rond point et tout elle broutais vachement comme des gros raté. ET j'ai vu une légère fumée blanche a l'échappement .

à la fin des cours pour le retour ça m'a rien fais du tout . Je suis montée a 95-100 est aucun soucis elle a très bien roulé. Et il fesait 4 degré ce matin par la et 6 quand je suis rentré chez moi.

Donc si vous avez des idée de ce que ça peut-être ? J'ai entendu joints de culasse mais je prefere demander sur le forum .

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

salut,

si ta moto fumait blanc c'est possible que sa vienne du joint de culasse

tu dis que maintenant elle re-fonctionne parfaitement comme avant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais, ce matin legere fumée blanche coté echappement. et après en rentrant j'ai rien vu. Mon niveau de liquide na pas descendu ou si il a descendu c'est vraiment très peu...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up' s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être une saloperie qui est passer dans le gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0