• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Ninitro

scooter mbk - yamaha
Bruit métallique booster

Question

Bonsoir, voilà j'ai un Booster équiper d'un kit 50 malossi fonte pot conti chr, embrayage mk2, variateur multivar et carburateur 17.5 mais j'ai un soucis lors de l'accéleration mon scoot fait un énorme bruit métallique comme un frottement et après vérification ça ne ce passe pas au niveau de la variation que j'ai démonter mais plutôt vers le pot a votre avis ça peut venir de quoi ? je précise que c'est lors de l'accélération quand je décélère le bruit n'y est plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

axe de piston piqueté ou la cage à aiguille qui a casser! expérience vécue! ça fait toujours le bruit du coté l'allumage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

axe de piston piqueté ou la cage à aiguille qui a casser! expérience vécue! ça fait toujours le bruit du coté l'allumage.

Oui coté allumage j’hésiter au joint de pot HS mais il est pas vieux , bah je pense que je vais démonter le Hm alors :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même problème au début je pensais que c'était des cailloux dans mes carters. J'ai changer ma courroie et sa le fait moins. ça peut quand même être l'axe piston piqueté ou la cage à aiguille qui a casser? (axe de piston piqueté? explique stp)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même problème au début je pensais que c'était des cailloux dans mes carters. J'ai changer ma courroie et sa le fait moins. ça peut quand même être l'axe piston piqueté ou la cage à aiguille qui a casser? (axe de piston piqueté? explique stp)

Niveau variation j'ai contrôler a priori rien de particulier au début j'ai crus que c'étais l’espèce d'entraineur du démarreur mais rien avoir en effet le bruit ce situe de l'autre cotés

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui coté allumage j’hésiter au joint de pot HS mais il est pas vieux , bah je pense que je vais démonter le Hm alors :/

tu na pas d'autre choix! je suis sur que c'est entre c'est deux la ton blem.

j'ai le même problème au début je pensais que c'était des cailloux dans mes carters. J'ai changer ma courroie et sa le fait moins. ça peut quand même être l'axe piston piqueté ou la cage à aiguille qui a casser? (axe de piston piqueté? explique stp)

en gros c'est sa un axe de piston piqueté ou grippé si tu préfère :

P1010009.jpg

Modifié par RyDeR_3.i

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci (oula il à pris cher lui ^^)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

ce serait pas ton allumage desserer ca mes déjà arriver est ca fesait un bruit métalique aussi asser fort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous, voilà par manque de temps je n'est pas pu démonter mon scoot avant aujourd'hui, et j'ai remarquer un a de mes goujons avais péter en haut, du coup la vis c'était barré et je rouler que avec 3 vis, du coup joint Hs également. Mais a votre avis c'est a cause de cela que ca me faisait un bruit bizarre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sûrement que le goujon sauter change le tu sera fixer il est casser dans le BM ?

verifie aussi ton piston cylindre jette un oeil pour voir l etat en même temps

Modifié par alex du 59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

faut voir! vu ta pas re roulé depuis, on pourra pas te dire exactement mais perso j'aurais profité démonté le HM pour être fixé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non le goujon n'est pas cassé dans le BM mais en haut du goujon j'ai sur ment fait l’imbécile de serré trop fort ca a l'aché au niveau de la vis, a prioris niveau allumage ca na pas l'air de bouger, je n'est pas démonter la cloche mais je vérifierais quand même

faut voir! vu ta pas re roulé depuis, on pourra pas te dire exactement mais perso j'aurais profité démonté le HM pour être fixé.

J'ai démonter le haut moteur aucune trace apparent sur le piston cage à aiguilles niquel axe de piston niquel juste les joint Hs ( logique), Je vais aller chez mbk demain pour prendre un goujon et au niveau des joint moteur vous croyez qu'il en ont pour kit 50 malossi fonte c'est les même que origine ? Modifié par Ninitro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ha ok pour le goujon la chance qui soit casser au dessus :)

oui je pense que les joint moteur pour kit 50 en plus en fonte je pense que ca passe

change le goujon est en même temps regarde tes clapet comme le bruit vient seulement quand tu accélère peut être ca

ca fait genre vuuuuu est ca clac un peu quand tu gaz ? est verifie aussi ton allumage si tout est ok bien serrer au niveau des 2 vis de la bobine derriere la cloche

ce serait pas tes roulement il on combient de km ? fait une vidéo du bruit au pire

Modifié par alex du 59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce serait pas tes roulement il on combien de km ? fait une vidéo du bruit au pire

je me disait cela aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ha ok pour le goujon la chance qui soit casser au dessus :)

oui je pense que les joint moteur pour kit 50 en plus en fonte je pense que ca passe

change le goujon est en même temps regarde tes clapet comme le bruit vient seulement quand tu accélère peut être ca

ca fait genre vuuuuu est ca clac un peu quand tu gaz ? est verifie aussi ton allumage si tout est ok bien serrer au niveau des 2 vis de la bobine derriere la cloche

ce serait pas tes roulement il on combient de km ? fait une vidéo du bruit au pire

Tu la dit je m'en sort bien, en fait j'ai eu le scoot d'occasion moteur serré, donc dessus j'ai changer le vilebrequin, kit roulement c4 il y a même pas 5000 km, donc niveau roulement je ne pense pas que ça vienne de la quand même, comment je peux vérifier cela sans démonter le vilebrequin ? et ça fais a peut pret le symptôme que tu me dit ça clac quand je gaz uniquement a l'accél .Si je reste a bas vitesse et constant ont entend pas le bruit ,a savoir que les clapet n'ont pas étais changer ... je pense me prendre une boîte neuve. et niveau vidéo ça va être chaud j'ai le Hm démonter en attente des joint et goujon.( en plus c'est le scoot a ma copine elle a rouler 2 mois avec ce bruit de claquement :/

Modifié par Ninitro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ok 5.000 km ca fait peu pour les roulement je trouve tu peux quand même verifier si tu n as pas de jeu tu enleve variateur complet est allumage tu prend la bielle a pleine main est tu regarde de haut en bas est de gauche a droite si tu as pas de jeu coté allumage tu fait ca est aussi coté variateur tu sera fixer oui ben regarde dans la fouler si tes clapet sont pas casser ou laisse trop d espace peut être ca qui clac aussi ca mes déjà arriver oui j avoue pour la vidéo sur le coup ça va être chaud est oui ta eu de la chance pour le goujou qu il soit casser par le dessus sinon ca aurrai était autre chose pour l enlever ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ok 5.000 km ca fait peu pour les roulement je trouve tu peux quand même verifier si tu n as pas de jeu tu enleve variateur complet est allumage tu prend la bielle a pleine main est tu regarde de haut en bas est de gauche a droite si tu as pas de jeu coté allumage tu fait ca est aussi coté variateur tu sera fixer oui ben regarde dans la fouler si tes clapet sont pas casser ou laisse trop d espace peut être ca qui clac aussi ca mes déjà arriver oui j avoue pour la vidéo sur le coup ça va être chaud est oui ta eu de la chance pour le goujou qu il soit casser par le dessus sinon ca aurrai était autre chose pour l enlever ^^

Ok je vais vérifier pour le jeu du vilebrequin demain et les clapets c'est les origines avec les lamelles métallique dans tous les cas je vais prendre une v force 3 quelque chose du genre en carbone , grave niveau goujon j'aurais du retarodé ou alors souder sa m'aurais bien emmerder ^^

édit: j'ai tester aussi en changeant le pot j'ai remit l'origine pour voir, et toujours pareil donc aucun soucis niveau pot ou joint de pot

Modifié par Ninitro

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0