• 0
booster85

mécaboîte problème de refroidissement

Question

booster85    0

bonjour à tous

J'ai changer tout mai roulement et mon vilebrequin ma motos démarre nikel puis j'ai fait quoi apenne 1km plus de liquide de refroidissemente gens remais puis plus rien j'en reremais puis au bou de 1km elle sarrette et fume blanc elle veut plus démarré perte légère de compression donc voilà ###### please

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Fenox88    372

Sa sens le liquide de refroidissement qui passe dans le cylindre sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tyzyzy    454

Joint de culasse et joint de pompe à eau.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    372

J'aurais pu serrer ou pas elle veut plu démarrer ?

Avec un joint de culasse qui brûle c'est possible mais je pense pas

Change sa et nettoi tout

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    372

Ok je regarde sa et je te redit si j'ai serrer la j'aurais le seum mais vraiment beaucoup

Ok mais nettoi bien si ta du liquide dans le bas moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant